Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» Remise en état des flexibles échappement .
Hier à 21:55 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» Polo ES 98 5cv problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» Problème pédalé d'embrayage G5 GTI
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» Ralenti trés élevé à froid Nissan X-trail VDI
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Lun 16 Jan 2017, 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Lun 16 Jan 2017, 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Lun 16 Jan 2017, 19:37 par Poulpy 68

[ Peugeot 206 1.4i an 2001 ] problème de démarrage à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 206 1.4i an 2001 ] problème de démarrage à froid

Message par Moms84 le Dim 09 Sep 2012, 20:49

Bonjour,
Je fais appel à votre aide pour un souci que je rencontre sur une 206 essence de 2001. A froid, il faut 3 ou 4 tentatives pour qu'elle démarre. J'ai changé plusieurs pièces: pompe à essence neuve, bougies neuves (les 4), la bobine neuve. Il n'y a pas de filtre à essence sur ce modèle. Lors de la mise du contact, cliquetis anormaux sous le tableau de bord (je sais pas si ça peut avoir une incidence), la pompe fonctionne mais rien à faire, à froid elle ne veut plus démarrer du premier coup. Le démarreur est ok et pas de souci de clef. Je pense qu'il doit y avoir un capteur qui merde quelque-part mais pour le coup, j'y vois plus clair. Dans l'attente d'une aide, merci pour l'attention qui sera portée au sujet.

Moms84
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 32
Localisation : cavaillon
Emploi : magasinier
Niveau technique automobile : moyen
Date d'inscription : 09/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4i an 2001 ] problème de démarrage à froid

Message par sacha le Lun 10 Sep 2012, 21:31

Salut
passe la a froid sur une valise
je aurai dit la sonde de température HS

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4i an 2001 ] problème de démarrage à froid

Message par Moms84 le Mer 12 Sep 2012, 12:52

Merci. Pour l'instant j'ai pas le moyen de la passer à froid à la valise. Je vais essayé de trouver où se situe cette sonde dont il me semble avoir déjà entendu parlé et l'échanger pour voir.
salutations

Moms84
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 32
Localisation : cavaillon
Emploi : magasinier
Niveau technique automobile : moyen
Date d'inscription : 09/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4i an 2001 ] problème de démarrage à froid

Message par fabi186 le Mer 12 Sep 2012, 13:24

salut
la sonde est sur le boitier thermostat (couleur vert ou bleu)

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4i an 2001 ] problème de démarrage à froid

Message par Moms84 le Dim 16 Sep 2012, 19:39

Merci. Je l'ai remplacée et j'en suis toujours au même point. Parfois en bidouillant le moteur pas à pas elle part du premier coup. Ce pourrait-il que ce soit lié? C'est fou comme ça prend la tête!

Moms84
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 32
Localisation : cavaillon
Emploi : magasinier
Niveau technique automobile : moyen
Date d'inscription : 09/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4i an 2001 ] problème de démarrage à froid

Message par ced-46 le Lun 17 Sep 2012, 05:42

Salut,

Il faudrait vérifier l'état du faisceau et des cosses de la broche.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30622
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum