Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 09:45 par albatros

» Présentation
Aujourd'hui à 09:38 par albatros

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 09:34 par zedid

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 08:56 par mugiwara59

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 00:07 par Cotentin

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 21:21 par popeye25

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 19:30 par claude.n

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Hier à 00:40 par ced-46

[r21 2.1l d atmo] probleme de fumées au demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [r21 2.1l d atmo] probleme de fumées au demarrage

Message par dj-green le Jeu 30 Nov 2006, 22:24

bjr j ai un probleme avec ma R21 d atmo en fait au demarrage a froid elle fume pas mal bleue et tourne sur trois pattes la moindre pression sur l accélérateur aurai tendance a la faire caler la seul solution que j ai en ce moment c est de la laisser chauffé au ralentit et apres plus aucun probleme plus de fumée avez vous une idée ?

dj-green
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 33
Localisation : cambrai (59)
Emploi : regleur cn
Niveau technique automobile : bac pro
Date d'inscription : 30/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [r21 2.1l d atmo] probleme de fumées au demarrage

Message par seb28310 le Ven 01 Déc 2006, 00:56

salut,a tu controlé la consommation de tes bougies de préchauffage ????
environ 20 AMP/bougies soit pour 1 4 cylindres 80 AMP de consommation.

___________________________________________
http://4x4oricous.free.fr/ Tenez-nous au courant, merci et bon courage @++

seb28310
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 566
Age : 43
Localisation : eure et loire
Emploi : mecanicien
Niveau technique automobile : 12 ans experience
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur http://4x4oricous.free.fr/

Revenir en haut Aller en bas

non Re: [r21 2.1l d atmo] probleme de fumées au demarrage

Message par dj-green le Sam 02 Déc 2006, 13:53

non je ne l'ai pas fait je v mis attaqué de suite mais perso je ne pense pas au bougies puisqu elle demarre du premier coup

dj-green
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 33
Localisation : cambrai (59)
Emploi : regleur cn
Niveau technique automobile : bac pro
Date d'inscription : 30/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [r21 2.1l d atmo] probleme de fumées au demarrage

Message par seb28310 le Sam 02 Déc 2006, 15:47

@dj-green a écrit:non je ne l'ai pas fait je v mis attaqué de suite mais perso je ne pense pas au bougies puisqu elle demarre du premier coup

salut,et le filtre ??? et le callage de la pompe ??? et le jeu des soupapes ???

___________________________________________
http://4x4oricous.free.fr/ Tenez-nous au courant, merci et bon courage @++

seb28310
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 566
Age : 43
Localisation : eure et loire
Emploi : mecanicien
Niveau technique automobile : 12 ans experience
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur http://4x4oricous.free.fr/

Revenir en haut Aller en bas

non Re: [r21 2.1l d atmo] probleme de fumées au demarrage

Message par baba601 le Sam 02 Déc 2006, 23:39

Salut.

Bon alors je sais pas comment tu va faire pour mesurer 80A car c'est beaucoup à moins que tu sois bien équipé ( shunt ect ...).

Démonte tes bougies et branche les ça va chauffer attention aux mains!!

Ensuite l'entretien courant a t-il été fait??

Sinon après il faut vérifier tout ce qu'a dit Seb.
Au fait on ne sais meme pas combien de kilometre a ton moteur??

Aller bon courage.

baba601
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1310
Age : 30
Localisation : Oise
Emploi : électromécanicien en maintenance industrielle
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

non Re: [r21 2.1l d atmo] probleme de fumées au demarrage

Message par seb28310 le Dim 03 Déc 2006, 17:56

@baba601 a écrit:Salut.

Bon alors je sais pas comment tu va faire pour mesurer 80A car c'est beaucoup à moins que tu sois bien équipé ( shunt ect ...).
Démonte tes bougies et branche les ça va chauffer attention aux mains!!

Ensuite l'entretien courant a t-il été fait??

Sinon après il faut vérifier tout ce qu'a dit Seb.
Au fait on ne sais meme pas combien de kilometre a ton moteur??

Aller bon courage.
salut baba
tous simplement avec une pince ampermétrique affraid

___________________________________________
http://4x4oricous.free.fr/ Tenez-nous au courant, merci et bon courage @++

seb28310
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 566
Age : 43
Localisation : eure et loire
Emploi : mecanicien
Niveau technique automobile : 12 ans experience
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur http://4x4oricous.free.fr/

Revenir en haut Aller en bas

non Re: [r21 2.1l d atmo] probleme de fumées au demarrage

Message par dj-green le Lun 04 Déc 2006, 12:56

oui donc mes bougies son controlé et ras sinon c est une voiture que je viens de rachetez pour l entretien apparement il n étais pas fait souvent sinon mon moteur approche des 280 000 le jeu des soupapes est ok par contre la pompe je ne c pas mais de toute facon si c étais la pompe elle ne fumerais pas qu a froid non ? demain j attake a faire l entretien c esta dire tous les filtres vidange etc moi je pensais plus a mes joints de queues de soupapes non ?

dj-green
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 33
Localisation : cambrai (59)
Emploi : regleur cn
Niveau technique automobile : bac pro
Date d'inscription : 30/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [r21 2.1l d atmo] probleme de fumées au demarrage

Message par seb28310 le Lun 04 Déc 2006, 21:55

@dj-green a écrit:oui donc mes bougies son controlé et ras sinon c est une voiture que je viens de rachetez pour l entretien apparement il n étais pas fait souvent sinon mon moteur approche des 280 000 le jeu des soupapes est ok par contre la pompe je ne c pas mais de toute facon si c étais la pompe elle ne fumerais pas qu a froid non ? demain j attake a faire l entretien c esta dire tous les filtres vidange etc moi je pensais plus a mes joints de queues de soupapes non ?

salut pour les bougies tu les a controlées de quelle maniere????
et pour les joints de queue négatif a chaud ou a froid sa fume et sa sens l huile brulée.
et pour la pompe sa peut le faire a froid !!!!
sa peut aussi venir des injecteurs a voir !!!

___________________________________________
http://4x4oricous.free.fr/ Tenez-nous au courant, merci et bon courage @++

seb28310
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 566
Age : 43
Localisation : eure et loire
Emploi : mecanicien
Niveau technique automobile : 12 ans experience
Date d'inscription : 16/09/2006

Voir le profil de l'utilisateur http://4x4oricous.free.fr/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum