Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[ OPEL zafira 1.9 CDTI an 2007 ] panne partielle de centralisation

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ OPEL zafira 1.9 CDTI an 2007 ] panne partielle de centralisation

Message par diabolette le Lun 08 Oct 2012, 13:00

Bonjour,
Voilà, après une panne d'UEC (changé chez OPEL) avec grosse facture , ceux-ci ont constaté également une panne partielle de centralisation :

- L'émetteur/récepteur de la télécommande clef fonctionne
- les 4 portières ne ferment pas à clef
- le coffre et la trappe à essence ferment à clef
- Le bouton intérieur de fermeture centrale ne fonctionne pas
Suite à cela, ils ont vérifié les faisceaux électriques (peut-être sont ils passés à côté d'un fil coupé), la boite à fusible du coffre et même le CIM, hors rien de cela n'est mis en cause. Ils sont dans le flou total et n'ont pas d'idée précise d'où cela peut venir ! Ils ne pensent pas que cela peut venir d'un des moteurs non plus, car "ils n'en ont encore jamais vu plusieurs griller en même temps" (mais ce n'est qu'un avis sans vérif).
Nous avons donc récupéré un véhicule complètement pénible à utiliser au quotidien (ouvrir chaque portière pour mettre notre clef dans un petit trou, c'est vraiment nul), invendable en l'état et avec zéro solution pour y remédier.
Est ce que quelqu'un aurait une idée que l'on pourrait tester nous-même ?
Nous avons vu que certains avaient débranché 4 grosses prises au niveau du REC, les avaient rebranchées et qu'après avoir reprogrammé leur clef (manip via le contact), bizarrement ça remarchait, hors nous voyons 5 prises sans savoir à quoi elles correspondent, si quelqu'un sait, faut pas hésiter à nous éclairer.
Est ce que l'on peut tenter cette manip sans risque de déprogrammer autre chose et d'avoir à nouveau besoin d'OPEL ?
ps : chez Opel, ils nous ont dit qu'il leur restait les connectiques à vérifier, est-ce qu'ils ont voulu parlé des prises de chaque portière et n'auraient ils pas du commencer par là ? (j'ai quand même payé pour temps passé à essayer un CIM entre autres recherches)
Merci d'avance pour votre aide.

OPEL ZAFIRA 120 FAP Magnetic 1.9 cdti de 2007

diabolette
Nouveau
Nouveau

Féminin Nombre de messages : 1
Age : 40
Localisation : 85
Emploi : employée
Niveau technique automobile : bricoleur
Date d'inscription : 08/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum