Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 11:45 par Laure B

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:39 par BMW PASSION

» Dysfonctionnement essui glace panda3 4x4
Aujourd'hui à 11:34 par Laure B

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

[ renault espace 2.2L dci an 2000 ] soucis moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ renault espace 2.2L dci an 2000 ] soucis moteur

Message par djsmart le Jeu 11 Oct 2012, 09:57

bonjour

je rencontre un soucis avec mon espace
mon espace a été victime d'un soucis de joint torique donc il a été au garage il me lon changer quand je l'ai récupéré j'ai du faire des mise a niveau d'eau ( un bon 1 litre)

sauf que j'ai mon carlostat qui c'est boucher donc aucune indication chauffe au tableau mes mon moteur a chauffer donc direct j'ai couper le contact pour refroidir le moteur pour plus qu'il monte en chauffe

quand je l'ai redémarrer soucis le moteur tourne bien au ralenti nickel au démarrage sauf que quand j’accélère il ce met a brouté ( comme si un cylindre ne tournait pas rond il fume bleu et sa pu le diesiel )

1 vidéo est possible si vous avez besoin

j'ai peur de prendre le risque allé au garage avec celui ci car je pense pas qu'il arrivera au bout :(

avez vous des idée sur le problème moteur qu il peut y avoir ? ( injecteur , culasse, piston ) ?

Merci de votre aide sa fait plus un mois qu'il roule plus suite a ce soucis donc j'aimerais soit le réparer a moindre cout ou le vendre vos conseille

Merci

djsmart
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 26
Localisation : loiret
Emploi : Dj
Niveau technique automobile : moyen
Date d'inscription : 11/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault espace 2.2L dci an 2000 ] soucis moteur

Message par Laure B le Jeu 11 Oct 2012, 10:11

Bonjour,

Quel joint torique a été changé ?
La fumée bleue évoque un problème d'huile. As-tu vérifié son niveau ?
Déjà, 2 questions pour commencer.
Pour le moment, toute panne est possible, petit à petit, avec questions et vérifications, le problème sera mieux cerné. De plus, il y a un spécialiste Renault sur le forum, qui connaît les faiblesses de chaque modèle.

A bientôt.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2620
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault espace 2.2L dci an 2000 ] soucis moteur

Message par djsmart le Jeu 11 Oct 2012, 16:21

Bonjour le niveau d'huile et eau ne bouge pas
le joint torique qui a été changer cet le tuyau du bas qui ce trouve sur coter droit ( batterie) du moteur et ce situe sur une partie métallique fixé a la cullase

je suis entrain de mettre en ligne 3 vidéo ( moteur au demarrage au ralenti , moteur en acceleration , moteur avec une legere accélération )

djsmart
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 26
Localisation : loiret
Emploi : Dj
Niveau technique automobile : moyen
Date d'inscription : 11/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault espace 2.2L dci an 2000 ] soucis moteur

Message par djsmart le Jeu 11 Oct 2012, 18:13

Le Moteur démarre au car de tour ( cela fait environs 1 mois qu'il avait pas démarrer)
Le Moteur ne consomme pas d'huile ni d'eau les niveaux ne bougent pas


Moteur au ralenti après démarrage (Moteur froid)
Le moteur tourne ( normalement au ralenti mais forte odeur d'échappement)
http://www.youtube.com/watch?v=X22moXiSrYc&feature=youtu.be

Petite accélération ( 1000 /1100 tr/min max brève accélération) ( le moteur fait des acoux assez fort on voit bien le bouchon d'huile et a la boite a air qui bouge beaucoup) comme si un cylindre avez des soucis
http://www.youtube.com/watch?v=z6q9Dg2efIw&feature=youtu.be

Accélération moteur ( 1000 2500 tours ) grosse fumé forte odeur et le moteur broute par a cous mais ne cale pas et reste a son régime
http://www.youtube.com/watch?v=rRWml5N6MrI&feature=youtu.be

Espace après accélération ( le moteur tourne normalement et la fumer s'estompe doucement et forte odeur)
http://www.youtube.com/watch?v=IGbtSQn5v5o&feature=youtu.be

djsmart
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 26
Localisation : loiret
Emploi : Dj
Niveau technique automobile : moyen
Date d'inscription : 11/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum