Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 10:23 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 09:01 par aziz93

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

[E34 525tds] manque de pêche à l'accélération

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [E34 525tds] manque de pêche à l'accélération

Message par Mr Green le Ven 01 Déc 2006, 10:50

salut,
Je vous expose mon pb : voilà, j'ai un E34 525tds > j'ai fait changer dans un point service Bosch ma pompe à injection. La voiture avait 210mkm (525tds).
Depuis que je l'ai récupéré, je trouve qu'elle manque de pêche : je ne
sais pas si la valeur lue à l'économètre est un indicateur, mais maintenant je plafonne en 3e à 20L/100km, et en 4e et 5e à 16 et 14L/100km respectivement.
J'ai rapporté l'auto au garage, qui me certifie que la pompe a été calée
comme
il faut ("0 au comparateur" --> déjà je ne sais pas ce que cela veut dire
??).
Ils l'ont gardé et changé les joints du collecteur d'admin et une durite
du turbo fissurée. J'ai récupérée l'auto : un peu mieux, mais je trouve tjs qu'elle manque de pèche.
Qu'en pensez-vous ? les valeurs au comparateur sont-elles bonnes ? pourrais-je procéder moi-même au réglage ?
Je pourrais encore la rapporter au garage ... A+

Mr Green
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 41
Localisation : 77 - sud seine et marne
Emploi : ingénieur RD
Niveau technique automobile : moyen
Date d'inscription : 01/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [E34 525tds] manque de pêche à l'accélération

Message par ced-46 le Sam 02 Déc 2006, 09:40

Bonjour, il ne faut pas que tu touches à l'auto .... c'ets à eux de refaire le calage correctement.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

non Re: [E34 525tds] manque de pêche à l'accélération

Message par DarkGyver le Sam 02 Déc 2006, 10:58

A tchao bonjour,

pour ced
Il est clair que je te déconseille vivement de toucher toi même au calage de la pompe.
De toute façon le résultat que tu obtiendrais sera approxymatif...
Etant donné les indications de ton économètre, je pense de toute façon que ton problème se situe ailleurs!

A mon avis il y a plus de chance que cela provienne d'un défaut de gestion du turbo ou de ta prépompe qui ne fournit plus....

As tu des problèmes de démarrage à froid?

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

non Re: [E34 525tds] manque de pêche à l'accélération

Message par Mr Green le Dim 03 Déc 2006, 12:25

@DarkGyver a écrit:A tchao bonjour,

pour ced
Il est clair que je te déconseille vivement de toucher toi même au calage de la pompe.
De toute façon le résultat que tu obtiendrais sera approxymatif...
Etant donné les indications de ton économètre, je pense de toute façon que ton problème se situe ailleurs!

A mon avis il y a plus de chance que cela provienne d'un défaut de gestion du turbo ou de ta prépompe qui ne fournit plus....

As tu des problèmes de démarrage à froid?

@+ DarkGyver

salut,
effectivement depuis 1 mois, elle m'a fait 2 fois le coup de ne pas démarrer du premier coup. Il a fallu s'y prendre à 3 ou 4 fois.
Sinon, parfois, le ralenti au démarrage a un peu de mal à se stabiliser rapidement...
Mais parfois (et le plus souvent finallement) tout est OK.
Est-ce un début de pb qui se situe sur la gestion du turbo ??
Qu'appelles-tu la prépompe ??
A+

Mr Green
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 41
Localisation : 77 - sud seine et marne
Emploi : ingénieur RD
Niveau technique automobile : moyen
Date d'inscription : 01/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [E34 525tds] manque de pêche à l'accélération

Message par DarkGyver le Dim 03 Déc 2006, 20:38

Re;

Je te conseille de lire cette fiche et faire les tests!
Si tout fonctionne bien, ce sera fait en 10 minutes...
S'il y a un problème, tu t'en rendras compte!!!

http://perso.orange.fr/DarkGyver/site_BMW_Fans/_electricite.html

--> E34
--> Test de prépompe (pompe de gavage) E34 M51


@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum