Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 07:23 par harry974

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 07:18 par mugiwara59

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» Présentation
Aujourd'hui à 05:55 par ced-46

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 00:07 par Cotentin

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 21:21 par popeye25

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 19:30 par claude.n

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Hier à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Hier à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Hier à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Dim 15 Jan 2017, 23:56 par ced-46

[ Citroen berlingo 1.9D ] J'amorce tous les matins pour démarrer

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Citroen berlingo 1.9D ] J'amorce tous les matins pour démarrer

Message par oldpirate le Dim 28 Oct 2012, 17:46

Bonjour à toutes et à tous,

Non, il ne s'agit pas d'une histoire graveleuse mais d'une réalité quotidienne bien désagréable, surtout quand il flotte à torrent et que j'ai revêtu le costard de cérémonie des manches duquel dépassent mes mains manucurées.
Bref, je laisse tranquillement préchauffer mes bougies (toutes neuves) et d'un mouvement nonchalant du poignet j'intime à mon démarreur l'ordre de lancer le moteur. Quelques tours pas très convaincants et c'est moi qui suis convaincu du fait qu'il va falloir ouvrir le capot et pomper sur la poire d'amorçage.
Celle ci est toute molle mais elle durcit rapidement sous la pression de mes doigts experts. Je remonte à bord, préchauffage, démarrage instantané dans un beau nuage de fumée bleutée.
Quelques petits ratés chaotiques puis au bout de quelques secondes tout rentre dans l'ordre. Je suis tranquille jusqu'à ........... demain matin.

Le filtre à gasoil est neuf.

J'ai d'abord pensé que la poire avait une faiblesse de membrane. Je l'ai remplacé mais le phénomène persiste. (je n'ai pas encore remonté de colliers de serrage........ c'est peut-être une piste.
J'ai vérifié les durites en aval de la pompe. Comme le moteur est très propre, je devrais facilement détecter une fuite or je ne vois rien.
Reste l'amont de la pompe mais là on ne voit pas grand chose car le tuyau se débine vite fait sous la caisse vers le réservoir et là c'est trop crade pour voir quelque chose et comme je n'ai pas de pont je n'ai pas encore pu explorer cette voie et je ne sais pas ce qu'il faut tripoter.

Merci de vos remarques et conseils.

Cordialement.



oldpirate
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 66
Localisation : Bordeaux
Emploi : retraité
Niveau technique automobile : faible
Date d'inscription : 27/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen berlingo 1.9D ] J'amorce tous les matins pour démarrer

Message par sacha le Mar 30 Oct 2012, 18:18

Salut
vu que personne ne dit rien je me lance
deja donne plus d'info comme le demande règlement du forum
Exemple de titres :
- [ Renault Laguna II 1.6 ess. an 2004] Problème de charge de la batterie.
- [ Peugeot 306 1.9 td an 1996 ] problème accélération.
- [ VW golf 3 1.4 ess an 2000 ] climatisation ne fonctionne plus.
- [ BMW e36 325 tds an 1994 ] ralenti instable.



ton soucie est arrivée depuis remplacement de filtre a gasoil ou ?
quand la poire durcit continue a pompé peut etre tu trouverai une fuite avec la pression

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen berlingo 1.9D ] J'amorce tous les matins pour démarrer

Message par oldpirate le Jeu 01 Nov 2012, 23:04

Bonjour,

Ok compris pour le titre du post.
Berlingo citroën diesel XUD 1.9

Oui la panne est consécutive au remplacement du filtre à huile et bougies de préchauffage.

CDT




oldpirate
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 66
Localisation : Bordeaux
Emploi : retraité
Niveau technique automobile : faible
Date d'inscription : 27/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen berlingo 1.9D ] J'amorce tous les matins pour démarrer

Message par Blue_Waffle117 le Ven 02 Nov 2012, 04:29

Salut oldpirate , il se peut que sur ton support de filtre a gasoil juste derrière il y as une vis de purge et que cette dernière soit à peine dévissée pour faire du goutte à goutte , regarde de ce coté là et tien nous au jus ;)

Blue_Waffle117
Petit mécano
Petit mécano

Masculin Nombre de messages : 74
Age : 23
Localisation : Marseille
Emploi : Pompes funèbre
Niveau technique automobile : niveau BAC PRO
Date d'inscription : 22/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen berlingo 1.9D ] J'amorce tous les matins pour démarrer

Message par oldpirate le Jeu 08 Nov 2012, 16:04

Salut Blue-Waffle,

Pas de trace de gasoil au niveau de la vis de purge du filtre. Le moteur est propre et je ne constate aucune coulure.

CDT

oldpirate
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 66
Localisation : Bordeaux
Emploi : retraité
Niveau technique automobile : faible
Date d'inscription : 27/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen berlingo 1.9D ] J'amorce tous les matins pour démarrer

Message par le tigre le Ven 09 Nov 2012, 09:54

je penserai plutot a une prise d'air...(n'oublions pas que le moteur "aspire" le GO et non l'inverse)
tu as un désamorcage de pompe...

vérifie bien tout tes tuyaux entre ton filtre et ta pompe, un trou de la taille d'une épingle suffit a faire une prise d'air mais pas forcément une fuite....


quand tu réamorce ta pompe d'amorcage manuelle, elle se désamorce au bout de combien de temps si tu n'y touche pas ?

si tu continue a amorcer ta pompe, au bout d'un moment , entend tu le clapet de décharge de la pompe ? (un petit clac et ensuite le bruit de quelqu'un qui urine...pchhhhhhhh)


une solution en attendant de trouver ta panne,
réamorce le filtre le soir (le plus tard possible) cela t'évitera peut être d'avoir a le faire le matin....

___________________________________________
cordialement....

toujours cordial, même quand je frappe ....

le tigre
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 30
Localisation : 44 pays de retz
Emploi : chauffeur PL-SPL ancien mécano
Niveau technique automobile : 5. :mécano PL auto moto tondeuse...tout ce qui roule en gros non ?
Date d'inscription : 06/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen berlingo 1.9D ] J'amorce tous les matins pour démarrer

Message par oldpirate le Ven 09 Nov 2012, 23:10

Bonjour,

J'ai remplacé la pompe mais je n'ai pas remis de collier se serrage. Le problème vient peut-être de là.
Après réamorçage, je suis tranquille pour la journée, parfois deux jours.
Je ne constate pas de décharge de la pompe, même en insistant sur l'amorçage.
pas de clac et opas de pchhhhhhhh !
Je vais commencer par fixer des colliers de serrage et je vous tiens au courant.
CDT.

oldpirate
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 66
Localisation : Bordeaux
Emploi : retraité
Niveau technique automobile : faible
Date d'inscription : 27/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum