Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 15:21 par albatros

» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Aujourd'hui à 13:47 par Cyril321

» [ Renault Espace 3 2.0 16v essence an 2000 ] pas d'allumage
Aujourd'hui à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:26 par nonox88

» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 10:52 par albatros

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

[ Peugeot 106 équinoxe diesel an 1997 ] problème démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 106 équinoxe diesel an 1997 ] problème démarrage

Message par déborah le Lun 29 Oct 2012, 13:13

Bonjour.
Ma voiture ne démarre pas, je crois qu'elle n'a plus de batterie (voyants du tableau de bord qui clignotent faiblement et aucun bruit au démarrage).
Je voudrais essayer de la faire démarrer avec des câbles de démarrage mais je ne vois pas où les brancher car les cosses sont recouvertes de plastique, comme sur cette photo.



J'aurais juste besoin de savoir où il faut brancher les câbles:
- sur les protections en plastique ?
-est-ce qu'il faut les dévisser ?

Merci d'avance pour votre aide et vos informations.


Dernière édition par déborah le Mar 06 Nov 2012, 19:43, édité 1 fois

déborah
Nouveau
Nouveau

Féminin Nombre de messages : 14
Age : 43
Localisation : Nantes
Emploi : Soutien scolaire approfondi/savoirs de base.
Niveau technique automobile : bas
Date d'inscription : 08/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 équinoxe diesel an 1997 ] problème démarrage

Message par Laure B le Lun 29 Oct 2012, 13:23

Bonjour,

Oui, il faut les dévisser, ce sont des protections.
Ensuite, tu dois connaître : câble rouge sur le +, puis câble noir sur le -.
Tu as une batterie de secours ou tu branches sur une autre voiture ?

PS : parfois, ce sont les cosses de la batterie qui sont oxydées, il faut les gratter un peu au papier verre.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2748
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 équinoxe diesel an 1997 ] problème démarrage

Message par fabi186 le Lun 29 Oct 2012, 13:23

salut
le plastique n est pas conducteur d electriciter.....
et si tu les enleve ton vehicule sera debrancher de la batterie...

branche toi comme tu peut sur la partie metalique de la cosse sans la debrancher de la batterie

pour la masse our pas trop t'embeter branche la directement sur une piece metalique du moteur

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 équinoxe diesel an 1997 ] problème démarrage

Message par Laure B le Lun 29 Oct 2012, 13:25

Oui, Fabi merci pour cette précision. Déborah, s'il y a un câble rattaché à ces plastiques, il ne faut pas dévisser en effet.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2748
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 équinoxe diesel an 1997 ] problème démarrage

Message par déborah le Lun 29 Oct 2012, 13:36

Merci beaucoup pour vos réponses rapides.
Je vais brancher sur une autre voiture.
J'aurais 2 questions:
-La masse, c'est le câble + ou - ?
-sur quelle partie métallique du moteur par exemple ? Je n'y connais rien.

Je vais essayer de nouveau dans l'après-midi et posterai un message pour dire ce qu'il en est.
Merci encore.

déborah
Nouveau
Nouveau

Féminin Nombre de messages : 14
Age : 43
Localisation : Nantes
Emploi : Soutien scolaire approfondi/savoirs de base.
Niveau technique automobile : bas
Date d'inscription : 08/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 équinoxe diesel an 1997 ] problème démarrage

Message par Laure B le Lun 29 Oct 2012, 15:23

Re-salut,

Sorry pour le mauvais conseil de tout à l'heure, j'ai l'habitude de dévisser ces plastiques pour sortir ma batterie (en vue d'aider quelqu'un), alors j'ai confondu.
La masse, c'est le câble - .
Tu peux brancher la masse sur le support moteur par exemple, ou n'importe quelle partie métallique qui n'a pas de peinture et sur laquelle les pinces tiennent bien.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2748
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 équinoxe diesel an 1997 ] problème démarrage

Message par déborah le Lun 29 Oct 2012, 16:49

La voiture a démarré avec les câbles.
J'ai roulé un peu pour recharger la batterie.
J'avais laissé les essuie-glaces allumés, c'est peut-être la cause de ma panne, je ne sais pas.
Je verrai demain si elle démarre.
Merci beaucoup encore une fois, Laure et Fabi 186.
Très bonne soirée.

déborah
Nouveau
Nouveau

Féminin Nombre de messages : 14
Age : 43
Localisation : Nantes
Emploi : Soutien scolaire approfondi/savoirs de base.
Niveau technique automobile : bas
Date d'inscription : 08/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 équinoxe diesel an 1997 ] problème démarrage

Message par sacha le Lun 29 Oct 2012, 19:54

Salut
elle a quel ages t as batterie ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 équinoxe diesel an 1997 ] problème démarrage

Message par déborah le Lun 29 Oct 2012, 21:13

Salut.
Au minimum 2 ans, date d'achat de la voiture.
Peut-être a-t-elle lâché avec le froid ?

déborah
Nouveau
Nouveau

Féminin Nombre de messages : 14
Age : 43
Localisation : Nantes
Emploi : Soutien scolaire approfondi/savoirs de base.
Niveau technique automobile : bas
Date d'inscription : 08/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 équinoxe diesel an 1997 ] problème démarrage

Message par sacha le Lun 29 Oct 2012, 21:15

ben c'est pas le oublie de essuie glaces qui vide t as batterie,mais plus tot age lol

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 équinoxe diesel an 1997 ] problème démarrage

Message par déborah le Lun 29 Oct 2012, 21:19

D'accord.
Je vais voir si elle démarre demain.
Merci.
Bonne soirée.

déborah
Nouveau
Nouveau

Féminin Nombre de messages : 14
Age : 43
Localisation : Nantes
Emploi : Soutien scolaire approfondi/savoirs de base.
Niveau technique automobile : bas
Date d'inscription : 08/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 équinoxe diesel an 1997 ] problème démarrage

Message par déborah le Mar 06 Nov 2012, 19:40

Bonsoir.
Je donne quelques nouvelles après plusieurs jours de questionnements ...
- J'ai changé la batterie (moi-même).
- Le lendemain, elle n'a pas démarré.
- Je suis allée au garage. On m'a dit qu'elle n'était pas bien remontée (pièce métallique sur la cosse mal serrée) d'une part et d'autre part que cela pouvait être aussi les bougies de préchauffage.
Je vais voir demain si elle démarre.
Je reviendrai donner la conclusion de cette panne.
Bonne soirée.

déborah
Nouveau
Nouveau

Féminin Nombre de messages : 14
Age : 43
Localisation : Nantes
Emploi : Soutien scolaire approfondi/savoirs de base.
Niveau technique automobile : bas
Date d'inscription : 08/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum