Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 22:30 par Farid Bergheul

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Aujourd'hui à 22:24 par Zadaro

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Aujourd'hui à 22:03 par ced-46

» presentation
Aujourd'hui à 21:59 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Aujourd'hui à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Aujourd'hui à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Aujourd'hui à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 21:19 par Laure B

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 20:25 par carprod95

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Aujourd'hui à 17:03 par JuanLuco63

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:57 par Patrice83

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Aujourd'hui à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

[ citroen saxo 1.5d an 2000 ] probleme clignotant (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ citroen saxo 1.5d an 2000 ] probleme clignotant (résolu)

Message par Akirachan le Lun 29 Oct 2012, 18:49

Bonsoir,

J'ai un souci avec mes clignotants, quand ca fonctionne, bah tout va bien, mais depuis 3 jours quand je met mes cligno' ou feux de détresses, rien ne se passe sur mon tableau de bord, les autre voyants fonctionnent mais pas ceux la. Quand ca me le fait, forcément à l'extérieur les clignotants ne s'allument pas. J'ai changer le fusible, au début, ca avait l'air d'aller, mais non, c'est pareil un coup ca va un coup ca va pas. Quelqu'un pourrait il me faire bénéficier de ses sages conseils ? Je vous dit merci d'avance et bonne soirée à toutes et à tous

Excusez moi par contre si je ne suis pas sur le bon topic.


Dernière édition par ced-46 le Jeu 01 Nov 2012, 06:53, édité 3 fois (Raison : ?)

___________________________________________
On apprend peut par la victoire, mais beaucoup par la défaite.

Akirachan
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 27
Localisation : nancy
Emploi : interimaire
Niveau technique automobile : débutant
Date d'inscription : 29/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen saxo 1.5d an 2000 ] probleme clignotant (résolu)

Message par sacha le Lun 29 Oct 2012, 19:40

Salut
je aurais dit relais clignotants a remplacer au prix de un paquet de clopes
pour retrouvée relais allume tes warnings et écoute dans la boite a fusibles, le relais de clignotants claque, une fois trouvé tire pour le sortir et pour remettre nouveau tu pousse
j'ai un schéma de la boite a fusibles relais c'est numéro 4

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen saxo 1.5d an 2000 ] probleme clignotant (résolu)

Message par fabi186 le Lun 29 Oct 2012, 21:07

salut
au lieu e le remplacer ouvre le et ressoude le relais a l interieur avec sa j en sauve 9 sur 10

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen saxo 1.5d an 2000 ] probleme clignotant (résolu)

Message par Akirachan le Mar 30 Oct 2012, 22:35

Merci pour vos réponses ^^ problème résolut en faite c'est la centrale qui commencer à rendre l'âme. Pensez que j'en aurai eu pour plus cher que ca XD

___________________________________________
On apprend peut par la victoire, mais beaucoup par la défaite.

Akirachan
Nouveau
Nouveau

Féminin Nombre de messages : 4
Age : 27
Localisation : nancy
Emploi : interimaire
Niveau technique automobile : débutant
Date d'inscription : 29/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen saxo 1.5d an 2000 ] probleme clignotant (résolu)

Message par sacha le Mar 30 Oct 2012, 22:42

chez FABI oui lol il prend toujours un bras ou une jambes au client
ben voila donne le prix de la centrale

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen saxo 1.5d an 2000 ] probleme clignotant (résolu)

Message par fabi186 le Mar 30 Oct 2012, 22:57

hooooooo le vilant...... je prent moin cher que la concession....

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen saxo 1.5d an 2000 ] probleme clignotant (résolu)

Message par sacha le Mar 30 Oct 2012, 23:04

lool

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ citroen saxo 1.5d an 2000 ] probleme clignotant (résolu)

Message par ced-46 le Jeu 01 Nov 2012, 06:56


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30412
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum