Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Aujourd'hui à 13:47 par Cyril321

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 13:28 par A

» [ Renault Espace 3 2.0 16v est an 2000 ] pas d'allumage
Aujourd'hui à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:26 par nonox88

» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 10:52 par albatros

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

[ VW golf IV 1.9 TDI 110 an 2000 ] Ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW golf IV 1.9 TDI 110 an 2000 ] Ne démarre pas

Message par luxury-car le Lun 29 Oct 2012, 19:39

Bonsoir à tous, j'ai un soucis avec une golf 4 TDI 110, année 2000, avec 189000 km, et je de remonter mon turbo neuf dessus, car le turbo avait laché, et maintenant quand j'essaye de la démarrer, j'ai l'impression qu'elle tourne dans vide, mais quand je regarde la courroie de distribution elle tourne, le gasoil circule, j'aimerais savoir ce que vous pourriez me suggérer, et si vous pourriez m'éclaircire. Merci

luxury-car
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 22
Localisation : strasbourg
Emploi : étudiant
Niveau technique automobile : 4
Date d'inscription : 29/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf IV 1.9 TDI 110 an 2000 ] Ne démarre pas

Message par sacha le Lun 29 Oct 2012, 20:05

Salut
met la 1er vitesse et pousse pour voir si tu arrive a la avancé

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf IV 1.9 TDI 110 an 2000 ] Ne démarre pas

Message par luxury-car le Mar 30 Oct 2012, 16:22

Salut merci d'avoir répondu si vite.
J'ai mis la 1er et il y a une très bonne compression je n'arrive pas à l'avancer une fois arrivé au PMH donc rien ne bloque, alors j'ai essayer avec la 3eme et les piston tourne, il y a de la compression rien d'anormal pour moi

luxury-car
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 22
Localisation : strasbourg
Emploi : étudiant
Niveau technique automobile : 4
Date d'inscription : 29/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf IV 1.9 TDI 110 an 2000 ] Ne démarre pas

Message par ced-46 le Jeu 01 Nov 2012, 06:38

Salut,

Tu n'as rien oublié lors du changement du turbo ? Une durite, une cosse électrique ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ VW golf IV 1.9 TDI 110 an 2000 ] Ne démarre pas

Message par Blue_Waffle117 le Jeu 01 Nov 2012, 11:45

T'as vérififier si le gasoil arrive bien dans les injecteurs?

Blue_Waffle117
Petit mécano
Petit mécano

Masculin Nombre de messages : 74
Age : 23
Localisation : Marseille
Emploi : Pompes funèbre
Niveau technique automobile : niveau BAC PRO
Date d'inscription : 22/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf IV 1.9 TDI 110 an 2000 ] Ne démarre pas

Message par luxury-car le Ven 02 Nov 2012, 17:17

Salut tous le monde, quand j'ai remonté le turbo rien n'a était oublier au remontage, mais non je n'ai pas regardé si le gasoil arrive aux injecteur, je regarde et je vous tien au courants, merci des conseils

luxury-car
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 22
Localisation : strasbourg
Emploi : étudiant
Niveau technique automobile : 4
Date d'inscription : 29/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf IV 1.9 TDI 110 an 2000 ] Ne démarre pas

Message par luxury-car le Sam 03 Nov 2012, 17:44

Bonsoir tout le monde, pour ce qui est des injecteurs, le gasoil arrive très bien, je vai une fois changer les 4 bougies demain pour voir mais le bruit est très bizzard.

luxury-car
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 22
Localisation : strasbourg
Emploi : étudiant
Niveau technique automobile : 4
Date d'inscription : 29/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf IV 1.9 TDI 110 an 2000 ] Ne démarre pas

Message par fabi186 le Sam 03 Nov 2012, 18:13

fait une video et poste la ici

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf IV 1.9 TDI 110 an 2000 ] Ne démarre pas

Message par Totocamboui2 le Sam 03 Nov 2012, 19:03

@luxury-car a écrit:Bonsoir tout le monde, pour ce qui est des injecteurs, le gasoil arrive très bien, je vai une fois changer les 4 bougies demain pour voir mais le bruit est très bizzard.
Salut
Ne change pas tes bougies pour rien, ça démarrait avant, ça doit démarrer après. Poste une vidéo comme le dit Fabi.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW golf IV 1.9 TDI 110 an 2000 ] Ne démarre pas

Message par luxury-car le Lun 05 Nov 2012, 01:03

Salut,
J'ai remarqué que dès que j'essaye de démarrer les tr/min commence à monter, et dès que j'ai pris la vidéo je la met.
Merci

luxury-car
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 22
Localisation : strasbourg
Emploi : étudiant
Niveau technique automobile : 4
Date d'inscription : 29/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum