Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 23:21 par frenesik

» [306] panne d'essuie glace arrière
Hier à 23:08 par mathiasarzac@gmail.com

» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Hier à 22:17 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 21:20 par BMW PASSION

» [ FORD ESCORT 1.6 16S ZETEC an 1996] pb pollution, démarrage et cale à froid
Hier à 20:14 par AlainD06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 19:41 par frenesik

» [Vw polo 1.4 i an 1999 ]problème remontage levier de vitesse
Hier à 18:49 par fred47

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:23 par harry974

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Hier à 17:55 par BMW PASSION

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Hier à 17:45 par harry974

» [ Renault Espace 3 2.0 16v essence an 2000 ] pas d'allumage
Hier à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Hier à 12:26 par nonox88

» Présentation de Yann
Hier à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 11:37 par X6m

» PB démarage Clio 2 phase 2 1.4 essence
Hier à 10:45 par albatros

» jeu : devine a qui cela appartient?
Hier à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Hier à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 05:00 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Lun 23 Jan 2017, 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Lun 23 Jan 2017, 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Lun 23 Jan 2017, 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Lun 23 Jan 2017, 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Lun 23 Jan 2017, 17:18 par rufnet

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Lun 23 Jan 2017, 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Lun 23 Jan 2017, 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Lun 23 Jan 2017, 10:07 par Olive 76690

» bonjour à tous
Lun 23 Jan 2017, 10:03 par X6m

» Presentation
Lun 23 Jan 2017, 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Lun 23 Jan 2017, 08:01 par moteur service +

[ Renault MEGANE I 1.9 dti 100 an 98 ] Voyant injection clignote (Résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault MEGANE I 1.9 dti 100 an 98 ] Voyant injection clignote (Résolu)

Message par nathmegh le Mar 30 Oct 2012, 22:26

Bonjour a tous!
je viens car la je sèche.
J'ai une Mégane I 1.9 DTI 100cv de 2000 (F9Q-736)

Et c'est une vieille coquine!

Je l'ai récupéré car elle ne démarrait pas a cause du voyant antidem; de plus rien d'électrique ne fonctionnait dans l'habitacle (warning, vitre électrique, essuies glaces, feu...).
J'ai trouvé beaucoup de corrosion dans le boitier ou se trouvent les gros fusible du compartiment moteur près de la batterie.
Après avoir refait quelques contacts, un coup de clé a suffit a la faire démarrer!
Mais deux jour après, en pleine nuit elle s'est mis a délirer et à s'allumer, à faire fonctionner les essuies glaces et plein de trucs bizarre jusqu'a sécher la batterie (c'est un gardien qui l'a vu s'animer...)
Je change la batterie et rebelote, elle ne démarre plus

Quelques mois plus tard, armé de courage je me relance sur cette voiture maudite.
J'ai donc mis toutes mes alims de la batterie en directe pour lever le doute sur cette infâme bus a fusible du compartiment moteur.
Le contact mis, le voyant antidem rouge s’éteint mais j'ai le voyant injection qui clignote et empêche tout démarrage.
Les seules choses ne fonctionnant plus dans l'habitacle sont:
L'ouverture a distance IR, la centralisation par la serrure conducteur (mais le bouton centralisation dans l'habitacle fonctionne bien...), et chose bizarre des + "contacts" sur la broche 1 de la prise diag au lieu de + "permanent"...

Si quelqu'un a une idée je suis preneur.
Ou chose qui pourrait m'aider se serait les schémas de câblage de l'UCH et de la prise diag

Merci d'avance camarades


Dernière édition par nathmegh le Mer 19 Déc 2012, 01:01, édité 2 fois

nathmegh
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 31
Localisation : brest
Emploi : fontionnaire
Niveau technique automobile : amateur
Date d'inscription : 30/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault MEGANE I 1.9 dti 100 an 98 ] Voyant injection clignote (Résolu)

Message par guymotorsport le Mar 30 Oct 2012, 22:57

nathmegh
et chose bizarre des + "contacts" sur la broche 1 de la prise diag au lieu de + "permanent"...

que veut tu dire par la?
car sur une prise diag c'est normal il faut un contact a la clé pour pouvoir rentré dedans.

en pleine nuit elle s'est mis a délirer et à s'allumer, à faire fonctionner les essuies glaces et plein de trucs bizarre jusqu'a sécher la batterie (c'est un gardien qui l'a vu s'animer...)
elle et hanté!

bon blague a part....
est-ce qu'avant elle rouler ou demarer nickel?
car plusieur cause possible voir si il y a pas un faux contact (un+)
au niveau de ton éléctrovanne de ta pompe injection.
j'ai ce pb un jour sur un 2.1td de chez renault.
@+

guymotorsport
Petit mécano
Petit mécano

Masculin Nombre de messages : 72
Age : 32
Localisation : 44600
Emploi : metteur au point (mecanique présicion)
Niveau technique automobile : 4
Date d'inscription : 14/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault MEGANE I 1.9 dti 100 an 98 ] Voyant injection clignote (Résolu)

Message par sacha le Mar 30 Oct 2012, 23:02

met ça sur la carte de démarrage

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault MEGANE I 1.9 dti 100 an 98 ] Voyant injection clignote (Résolu)

Message par nathmegh le Mar 30 Oct 2012, 23:11

avant tout elle roulait niquel
après y a eu le problème du voyant antidem rouge qui clignotait tout le temps
et maintenant c'est le voyant jaune qui clignote
je pense pas pour l'electro, y aurait pas le retour
et sinon ca réglerait pas les autres défault
je vais essayer le paté marabout, on sait jamais...

nathmegh
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 31
Localisation : brest
Emploi : fontionnaire
Niveau technique automobile : amateur
Date d'inscription : 30/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault MEGANE I 1.9 dti 100 an 98 ] Voyant injection clignote (Résolu)

Message par guymotorsport le Mar 30 Oct 2012, 23:25

sacha67



il et clair que tu a un sacré bordel dans ton faisceaux!

le gros fusible qui alimente l'injection,et moteur ect...
et en bonne état je suppose?
je rgarde si je trouve quelque chose.....
donc la elle ne demarre pas!meme pas 10sec?
@+


guymotorsport
Petit mécano
Petit mécano

Masculin Nombre de messages : 72
Age : 32
Localisation : 44600
Emploi : metteur au point (mecanique présicion)
Niveau technique automobile : 4
Date d'inscription : 14/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault MEGANE I 1.9 dti 100 an 98 ] Voyant injection clignote (Résolu)

Message par nathmegh le Mar 30 Oct 2012, 23:35

non
et les gros fusibles 60A son shunté, tout est en direct
dès que je mets le contact le voyant rouge disparait mais le jaune "injection" clignote et le moteur s'ébroue mais ne démarre


Dernière édition par nathmegh le Mer 31 Oct 2012, 13:50, édité 1 fois

nathmegh
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 31
Localisation : brest
Emploi : fontionnaire
Niveau technique automobile : amateur
Date d'inscription : 30/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault MEGANE I 1.9 dti 100 an 98 ] Voyant injection clignote (Résolu)

Message par guymotorsport le Mar 30 Oct 2012, 23:43

les gros fusibles 60€ son shunté, tout est en direct
il y a combien de temps que tu roule avec du direct et fusible shunté?

ou c'est depuis que tu a shunté l'enssemble que sa déconne?
@+

guymotorsport
Petit mécano
Petit mécano

Masculin Nombre de messages : 72
Age : 32
Localisation : 44600
Emploi : metteur au point (mecanique présicion)
Niveau technique automobile : 4
Date d'inscription : 14/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault MEGANE I 1.9 dti 100 an 98 ] Voyant injection clignote (Résolu)

Message par guymotorsport le Mar 30 Oct 2012, 23:48

est-ce que tu vos bien le gazoil arrivé a ta pompe quand tu lance le demareur?
quand n'est-il du boitier préchauffage?
est-il alimenter également?
tu a vérifier si tes bougies se mettai a chauffer?
@+

guymotorsport
Petit mécano
Petit mécano

Masculin Nombre de messages : 72
Age : 32
Localisation : 44600
Emploi : metteur au point (mecanique présicion)
Niveau technique automobile : 4
Date d'inscription : 14/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault MEGANE I 1.9 dti 100 an 98 ] Voyant injection clignote (Résolu)

Message par guymotorsport le Mer 31 Oct 2012, 00:03

sinon renseigne toi du prix d'un faisceau a la casse si tu peut sa te permettrai de repartir sur une base saine.
@+

guymotorsport
Petit mécano
Petit mécano

Masculin Nombre de messages : 72
Age : 32
Localisation : 44600
Emploi : metteur au point (mecanique présicion)
Niveau technique automobile : 4
Date d'inscription : 14/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault MEGANE I 1.9 dti 100 an 98 ] Voyant injection clignote (Résolu)

Message par nathmegh le Mer 31 Oct 2012, 13:55

@guymotorsport a écrit:
il y a combien de temps que tu roule avec du direct et fusible shunté?

ou c'est depuis que tu a shunté l'enssemble que sa déconne?
@+

Depuis hier. en fait j'avais des pattes de fusibles soudées par la corrosion dans le "bus". en fait c'est seulement pour dédouaner cette boite a cafard toute rouillée.
Et en shuntant, j'ai récupérer pas mal d'accessoire mais toujours pas le voyant injection fixe ni le +12V de la borne 16 de la prise diag....
quelqu'un aurait les shémas de cablage autre que dans la RTA ETAI?

Merci d'avance

nathmegh
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 31
Localisation : brest
Emploi : fontionnaire
Niveau technique automobile : amateur
Date d'inscription : 30/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault MEGANE I 1.9 dti 100 an 98 ] Voyant injection clignote (Résolu)

Message par nathmegh le Jeu 15 Nov 2012, 22:22

Je relance car j'ai tombé le tableau de bord et je trouve pas de problème a part un + &é permanent dur la prise diag.
Quelqu'un aurait un schéma de cablage pour cet UCH
ET dans le cas ou se serait réellement l'uch, puis je prendre celui d'une autre voiture pour dédouaner?

nathmegh
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 31
Localisation : brest
Emploi : fontionnaire
Niveau technique automobile : amateur
Date d'inscription : 30/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault MEGANE I 1.9 dti 100 an 98 ] Voyant injection clignote (Résolu)

Message par bib le Sam 17 Nov 2012, 00:24

salut
on dirai que ton calculo ne recoit pas le code antidem
dans tt les cas pas d essai de pieces possible sachant que tt est code.
a moins d essayer une collection complete.

pour le schema envoi moi ton numero de chassis par mp

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault MEGANE I 1.9 dti 100 an 98 ] Voyant injection clignote (Résolu)

Message par nathmegh le Dim 18 Nov 2012, 00:36

ok
j'ai du nouveau:
j'ai remarqué que j'ai plus de voyant rouge anti dem ni avant de mettre la clé ni après le contact...
j'ai récuperé mon alim diag a cause d'un fusible de grillé
j'ai vérifier pour mon plip infrarouge: lorsque j'appuie je vois la tension info varier (+12, info ,masse) donc dédouane la detection infrarouge...
mais ca marche toujours pas, mon voyant diag clignote toujours...

nathmegh
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 31
Localisation : brest
Emploi : fontionnaire
Niveau technique automobile : amateur
Date d'inscription : 30/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault MEGANE I 1.9 dti 100 an 98 ] Voyant injection clignote (Résolu)

Message par bib le Dim 18 Nov 2012, 09:22

Salut
Pour tester ton tir utilise un apn
Tu verras le signal
Pour le reste je te tiens au courant.

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault MEGANE I 1.9 dti 100 an 98 ] Voyant injection clignote (Résolu)

Message par nathmegh le Dim 18 Nov 2012, 22:31

ouai c'est une technique qui marche bien pour toutes les telecommande IR
elle fonctionne bien.
mais toujours rien
j'ai récupéré toutes les alims, les anti-brouillards ne restent plus allumés mais je n'ai toujours pas de voyant rouge et avec le contact le voyant diag se met a clignoter...

nathmegh
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 31
Localisation : brest
Emploi : fontionnaire
Niveau technique automobile : amateur
Date d'inscription : 30/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault MEGANE I 1.9 dti 100 an 98 ] Voyant injection clignote (Résolu)

Message par nathmegh le Mer 19 Déc 2012, 00:58

bon ca y est j'ai craqué j'ai changé UCH calculo moteur et le plip... résulta tout remarche!!!!
merci encore pour tous ces conseils!

nathmegh
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 31
Localisation : brest
Emploi : fontionnaire
Niveau technique automobile : amateur
Date d'inscription : 30/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault MEGANE I 1.9 dti 100 an 98 ] Voyant injection clignote (Résolu)

Message par ced-46 le Mer 19 Déc 2012, 05:31


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum