Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Fiat Punto 1,7 D ,an 1997 , mot 176B3 , fixation moteur
Aujourd'hui à 13:00 par reparetout

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 12:57 par tcheki34

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 11:33 par albatros

» [ BMW e92 325ia an 2009 ] claquement ralenti.
Aujourd'hui à 10:37 par blackshadow16

» double clé Kangoo 2005
Aujourd'hui à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ BMW E30 324d ] Problème préchauffage
Hier à 17:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Sam 03 Déc 2016, 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Sam 03 Déc 2016, 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Sam 03 Déc 2016, 17:27 par BMW PASSION

[ Volkswagen polo essence an 1995 ] moteur ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Volkswagen polo essence an 1995 ] moteur ne démarre pas

Message par soldi3r le Jeu 01 Nov 2012, 01:08

Bonsoir à tous, j'ai ma fiancé qui vient d'acquérir une polo année 95 essence, (qui n'a plus roulé pendant quelques mois), on a changé de batterie par une neuve en pensant que c'était ça qui empêchait la voiture de démarrer, (voiture cédé gratuitement par un membre de sa famille) , au moment où je mets le contact, et j’appuie sur le bouton "start" pour la démarrer, elle ne démarre pas, on entend juste le bruit "tac" au moment lorsqu'on appuis sur "start" (j'ai une fuite apparemment sur la durite , où je ne sais quoi, le vase du liquide de refroidissement est vide, j'ai mit de l'eau pour dépanner, mais je ne pense pas que le problème vient de là) , j'ai essayé de la démarrer en pente , en 2 ème , 3 ème , ça n'a rien changé ! ; pourriez vous m'aider ?

merci d'avance.

Voici une vidéo que je viens de faire :

[youtube][/youtube]

soldi3r
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 27
Localisation : Marseille
Emploi : rien
Niveau technique automobile : novice
Date d'inscription : 01/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Volkswagen polo essence an 1995 ] moteur ne démarre pas

Message par ced-46 le Jeu 01 Nov 2012, 06:36

Salut,

Apparemment il y a deux problèmes.

Problème pour actionner le démarreur et problème pour démarrer le moteur.

Pour le démarreur, essaies de taper dessus avec une barre en fer (style démonte-pneu) tout en essayant de démarrer.
Pourquoi utilies-tu un "bouton poussoir" ?


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Volkswagen polo essence an 1995 ] moteur ne démarre pas

Message par soldi3r le Jeu 01 Nov 2012, 14:47

Salut , je savais pas que c'était une bricole pour le "bouton start", on me l'a appris sur un autre forum, je pense que c'est l'ancien proprio qui a du l'inventer :/ , ^^ mais bon j'espère que ça ne soit pas la cause du démarrage.

soldi3r
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 27
Localisation : Marseille
Emploi : rien
Niveau technique automobile : novice
Date d'inscription : 01/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Volkswagen polo essence an 1995 ] moteur ne démarre pas

Message par ced-46 le Ven 02 Nov 2012, 06:16

Salut,

OK,

As-tu fais le test que je t'ai demandé ?
Est-ce que le démarreur tourne maintenant ?

Sais tu te servir d'un multimètre ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Volkswagen polo essence an 1995 ] moteur ne démarre pas

Message par soldi3r le Dim 04 Nov 2012, 01:27

Salut oui j'ai tout fait, c'est le moteur qui est bloqué, une personne d'un forum est venu sur place, rien n'a changé, lorsqu'on a mit la 5eme le moteur ne bougeait pas du tout ! On va essayer demain de le débloquer ...

soldi3r
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 27
Localisation : Marseille
Emploi : rien
Niveau technique automobile : novice
Date d'inscription : 01/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Volkswagen polo essence an 1995 ] moteur ne démarre pas

Message par Totocamboui2 le Dim 04 Nov 2012, 13:58

Salut
Enlève les caches distri et dis nous ce que tu vois.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum