Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 19:36 par MacGyverFr

» fuite liquide refroiddissement
Aujourd'hui à 18:33 par fabi186

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 18:24 par fabi186

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 18:22 par fabi186

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 14:56 par albatros

» caddy 3 fourgon
Aujourd'hui à 14:19 par philouxx77

» caddy 3 fourgon
Aujourd'hui à 14:03 par philouxx77

» ford probe qui démarre plus
Aujourd'hui à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[ Volkswagen polo essence an 1995 ] moteur ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Volkswagen polo essence an 1995 ] moteur ne démarre pas

Message par soldi3r le Jeu 01 Nov 2012, 01:08

Bonsoir à tous, j'ai ma fiancé qui vient d'acquérir une polo année 95 essence, (qui n'a plus roulé pendant quelques mois), on a changé de batterie par une neuve en pensant que c'était ça qui empêchait la voiture de démarrer, (voiture cédé gratuitement par un membre de sa famille) , au moment où je mets le contact, et j’appuie sur le bouton "start" pour la démarrer, elle ne démarre pas, on entend juste le bruit "tac" au moment lorsqu'on appuis sur "start" (j'ai une fuite apparemment sur la durite , où je ne sais quoi, le vase du liquide de refroidissement est vide, j'ai mit de l'eau pour dépanner, mais je ne pense pas que le problème vient de là) , j'ai essayé de la démarrer en pente , en 2 ème , 3 ème , ça n'a rien changé ! ; pourriez vous m'aider ?

merci d'avance.

Voici une vidéo que je viens de faire :

[youtube][/youtube]

soldi3r
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 27
Localisation : Marseille
Emploi : rien
Niveau technique automobile : novice
Date d'inscription : 01/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Volkswagen polo essence an 1995 ] moteur ne démarre pas

Message par ced-46 le Jeu 01 Nov 2012, 06:36

Salut,

Apparemment il y a deux problèmes.

Problème pour actionner le démarreur et problème pour démarrer le moteur.

Pour le démarreur, essaies de taper dessus avec une barre en fer (style démonte-pneu) tout en essayant de démarrer.
Pourquoi utilies-tu un "bouton poussoir" ?


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Volkswagen polo essence an 1995 ] moteur ne démarre pas

Message par soldi3r le Jeu 01 Nov 2012, 14:47

Salut , je savais pas que c'était une bricole pour le "bouton start", on me l'a appris sur un autre forum, je pense que c'est l'ancien proprio qui a du l'inventer :/ , ^^ mais bon j'espère que ça ne soit pas la cause du démarrage.

soldi3r
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 27
Localisation : Marseille
Emploi : rien
Niveau technique automobile : novice
Date d'inscription : 01/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Volkswagen polo essence an 1995 ] moteur ne démarre pas

Message par ced-46 le Ven 02 Nov 2012, 06:16

Salut,

OK,

As-tu fais le test que je t'ai demandé ?
Est-ce que le démarreur tourne maintenant ?

Sais tu te servir d'un multimètre ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Volkswagen polo essence an 1995 ] moteur ne démarre pas

Message par soldi3r le Dim 04 Nov 2012, 01:27

Salut oui j'ai tout fait, c'est le moteur qui est bloqué, une personne d'un forum est venu sur place, rien n'a changé, lorsqu'on a mit la 5eme le moteur ne bougeait pas du tout ! On va essayer demain de le débloquer ...

soldi3r
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 27
Localisation : Marseille
Emploi : rien
Niveau technique automobile : novice
Date d'inscription : 01/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Volkswagen polo essence an 1995 ] moteur ne démarre pas

Message par Totocamboui2 le Dim 04 Nov 2012, 13:58

Salut
Enlève les caches distri et dis nous ce que tu vois.

___________________________________________



Arrow Une question sur le contrôle technique? clique LA

Arrow http://www.techniconnexion.com/

Arrow Les gros pavés font mal aux yeux, essayez de faire court et précis, merci.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum