Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Aujourd'hui à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Aujourd'hui à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Aujourd'hui à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Aujourd'hui à 16:46 par A

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Aujourd'hui à 16:43 par harry974

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

[ Renault CLIO 1.4 RT an 1994 ] Démarrage difficile a froid !

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault CLIO 1.4 RT an 1994 ] Démarrage difficile a froid !

Message par GegeCorp94 le Mar 06 Nov 2012, 12:24

Bonjour à vous tous

J'ai besoin de vos lumières, après multiple lecture sur le sujet je n'arrive pas a avoir une réponse concrète.

Voilà mon pb,
J'ai une Clio 1.4 RT de 1994 moteur energy
Depuis 6 mois, j'ai vraiment du mal a démarrer à froid, le moteur se lance mais tiens pas le ralenti. En gros je suis obligé de tenir l’accélérateur à 1500 tours pendant qq minutes et après c'est good :) .
A chaud aucun soucis, elle démarre comme une horloge

Pour info, c'est un starter automatique

Je pense plus a une sonde qui donne une mauvaise info au calculateur en disant que le moteur est chaud alors qu'il ne l'ai pas. Du coup le calculateur n'enclenche pas le ralenti !
Mais quelle sonde ?

En gros, j'ai besoin de vos lumières :p

Merci d'avance
GegeCorp


Dernière édition par GegeCorp94 le Jeu 15 Nov 2012, 17:07, édité 1 fois

GegeCorp94
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 35
Localisation : paris
Emploi : informatique
Niveau technique automobile : 1
Date d'inscription : 06/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault CLIO 1.4 RT an 1994 ] Démarrage difficile a froid !

Message par bib le Mer 07 Nov 2012, 19:41

salut
si tu as un starter manuel c est que tu as un carbu
donc pas de calculateur

pour la sonde que tu parles ca serai la sonde de temperature d eau qui ferai ce genre de probleme mais ce n est pas ton cas car tjs pas de calculo sur ton modele.

solution
depose du carbu
nettoyage a l essence et tt passer a la soufflette.
pense a remplacer le joint d embase du carbu et si possible achete une pochette de joints pour ton carbu

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault CLIO 1.4 RT an 1994 ] Démarrage difficile a froid !

Message par GegeCorp94 le Jeu 15 Nov 2012, 17:08

Bonsoir,

Désolé il fallait lire Starter Automatique

Autant pour moi et merci de la réponse

GegeCorp

GegeCorp94
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 35
Localisation : paris
Emploi : informatique
Niveau technique automobile : 1
Date d'inscription : 06/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault CLIO 1.4 RT an 1994 ] Démarrage difficile a froid !

Message par bib le Jeu 15 Nov 2012, 17:44

Ben t as un carbu aussi non?
Envoi moi ton numéro de châssis par mp stp

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum