Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 22:30 par Farid Bergheul

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Aujourd'hui à 22:24 par Zadaro

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Aujourd'hui à 22:03 par ced-46

» presentation
Aujourd'hui à 21:59 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Aujourd'hui à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Aujourd'hui à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Aujourd'hui à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 21:19 par Laure B

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 20:25 par carprod95

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Aujourd'hui à 17:03 par JuanLuco63

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:57 par Patrice83

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Aujourd'hui à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

[ renault clio 1 1.9 diesel an 1993 ] Haut Parleur AR/AV

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ renault clio 1 1.9 diesel an 1993 ] Haut Parleur AR/AV

Message par le tigre le Mar 06 Nov 2012, 20:17

bonjour a tous, j'ai regardé sur le forum, pas trouvé ce que je cherche...

pour les connaisseur de renault

j'ai une clio 1 de 93,
autoradio d'origine, 2 HP a l'avant dans le TdB,

ma question est la suivante :

sachant qu'il existe des version a 6 HP ( 2 au TdB, 2 dans les portes AV, 2 a l'arrière)

et sachant que mon autoradio est cablé entièrement (tous les fils HP sortes de la prise autoradio)

je me demandais où pouvait bien être le connecteur où vont les fils qui partent de l'autoradio et qui sont censé aller a l'arrière ??

j'ai eu beau regardé, pas moyen de trouvé ce P****n de connecteur R1





vous l'aurez compris, je cherche a installer des HP a l'arrière et j'ai pas trop envie de faire un cablage complet (j'en ai trop fait.... ) si je pouvais retrouver ce connecteur je serais heureux...


merci par avance de votre aide !
(et non de votre pourrissage... )

___________________________________________
cordialement....

toujours cordial, même quand je frappe ....

le tigre
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 30
Localisation : 44 pays de retz
Emploi : chauffeur PL-SPL ancien mécano
Niveau technique automobile : 5. :mécano PL auto moto tondeuse...tout ce qui roule en gros non ?
Date d'inscription : 06/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio 1 1.9 diesel an 1993 ] Haut Parleur AR/AV

Message par sacha le Mar 06 Nov 2012, 21:16

Salut
clio 3 ou 5 portes ?
les HP sont a monté sur la plage ou dans les panneau ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio 1 1.9 diesel an 1993 ] Haut Parleur AR/AV

Message par le tigre le Mar 06 Nov 2012, 21:43

Pardon,
5 portes
HP à côté de la plage dans les rebords des panneaux normalement....

___________________________________________
cordialement....

toujours cordial, même quand je frappe ....

le tigre
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 30
Localisation : 44 pays de retz
Emploi : chauffeur PL-SPL ancien mécano
Niveau technique automobile : 5. :mécano PL auto moto tondeuse...tout ce qui roule en gros non ?
Date d'inscription : 06/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio 1 1.9 diesel an 1993 ] Haut Parleur AR/AV

Message par sacha le Mar 06 Nov 2012, 21:55

avec ça tu pense arrivée ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault clio 1 1.9 diesel an 1993 ] Haut Parleur AR/AV

Message par le tigre le Mar 06 Nov 2012, 23:00

C'est exactement ce que je cherchais !!!!

Merci encore !
J'ai la rta avec le schéma de câblage, mais j'ai pas le schéma d'implantation avec.....

Je voudrais pas abuser, mais aurai tu pour l'avant également ?


En tout cas, merci encore de ton aide....

___________________________________________
cordialement....

toujours cordial, même quand je frappe ....

le tigre
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 30
Localisation : 44 pays de retz
Emploi : chauffeur PL-SPL ancien mécano
Niveau technique automobile : 5. :mécano PL auto moto tondeuse...tout ce qui roule en gros non ?
Date d'inscription : 06/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum