Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» problème chauffage iveco daily 35c15 année 2013
Aujourd'hui à 14:18 par Djamel Haid

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Aujourd'hui à 13:58 par Laure B

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:57 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 10:00 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

[ Dacia Logan 1.5 dci an 2006] Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Dacia Logan 1.5 dci an 2006] Problème de démarrage

Message par contactnet le Ven 09 Nov 2012, 22:08

Bonjour,

Mon véhicule avait des difficultés à démarrer, je devais solicité le démarreur entre 5 et 10 secondes voir même 10 à 15 secondes lors de grand froid.

Je viens de remplacer mes bougies de préchauffages de marque Beru réf : 0 100 226 504 par des Beru réf : 0 100 226 373 visiblement c’est la référence qui remplacement l’ancienne (0 100 226 504).

Vu que le kilométrage nécessitait le remplacement du filtre à gasoil, je l’ai remplacé également.

Malgré tout ces remplacements la voiture à toujours des difficultés à démarrer il faut que je sollicite le démarreur environ 5 secondes pour quelle démarre et là, il ne fait pas encore très froid. De plus lors du démarrage il sort un nuage de fumée du pot d’échappement.

Les 2 références de bougie Beru sont elles vraiments identiques ?

Si vous avez une idée d’où pourrait venir mon problème, je suis preneur et vous en remercie par avance.

Cordialement.

Ctn.

contactnet
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 43
Localisation : Côte d'Or
Emploi : Employé
Niveau technique automobile : Novice
Date d'inscription : 06/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Dacia Logan 1.5 dci an 2006] Problème de démarrage

Message par ced-46 le Sam 10 Nov 2012, 03:38

Salut,

Vérifies si les bougies sont bien alimentées et vérifies que tu n'ais pas une légère fuite de gasoil au niveaux des tuyaux de retour d'injecteur.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Dacia Logan 1.5 dci an 2006] Problème de démarrage

Message par contactnet le Sam 10 Nov 2012, 10:15

Bonjour,

Ok merci je vais vérifier tout ça, mais je ne pense pas que ce sera aujourd'hui car la pluie est au menu du jour. Je vous tiendrai au courant après ces vétifications.

Encore merci.

Cordialement.

Ctn.

contactnet
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 43
Localisation : Côte d'Or
Emploi : Employé
Niveau technique automobile : Novice
Date d'inscription : 06/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Dacia Logan 1.5 dci an 2006] Problème de démarrage

Message par bib le Sam 10 Nov 2012, 11:17

salut

combien de km ton vhl?

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Dacia Logan 1.5 dci an 2006] Problème de démarrage

Message par contactnet le Dim 11 Nov 2012, 14:49

Bonjour,

J'ai vérifié au filtre à gasoil et l'un des tuyaux était mal clipsé.

Pour l'alimentation des bougies je ne les ai pas encore testé mais à présent la voiture démarre au bout d'environ 2 secondes de sollicitation du démarreur pour info il ne fait pas froid, je pense que c'est bon non ?

Une chose étrange est que la voiture fume à froid.

Pour le kilométrage elle à 160 000Km.

Encore merci à tous.

Cordialement.

Ctn.

contactnet
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 43
Localisation : Côte d'Or
Emploi : Employé
Niveau technique automobile : Novice
Date d'inscription : 06/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Dacia Logan 1.5 dci an 2006] Problème de démarrage

Message par bib le Dim 11 Nov 2012, 16:11

Salut

En effet la durite mal clipsee ça peut venir de la
Pour les bougies à voir
Pour la fumée c est normal (tt dépends ce que tu appel fumée)
En clair le problème est réglé niveau démarrage?

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Dacia Logan 1.5 dci an 2006] Problème de démarrage

Message par contactnet le Dim 11 Nov 2012, 18:48

Re-bonjour,

Pour le problème de démarrage je pense que c'est OK car 2 secondes me semble correct, il faudra tout de même voir par grand froid.

Pour la fumée, j'ai mis un mouchoir blanc en sortie de pot lorsqu'il fumait, mise à part une odeur de gaz le mouchoir n'à pas noircit.

Encore merci à tous de vos précieux conseils. Vous êtes des Professionnels, bravo.

Cordialement.

Ctn.

contactnet
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 43
Localisation : Côte d'Or
Emploi : Employé
Niveau technique automobile : Novice
Date d'inscription : 06/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum