Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Aujourd'hui à 19:53 par Kristel2311

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 19:42 par steph08

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 18:32 par Slan

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 17:33 par nicolus

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

[ Renault megane 1.9D an 1997 ] n'accélère pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Renault megane 1.9D an 1997 ] n'accélère pas

Message par w202 le Mar 13 Nov 2012, 11:56

Bonjour a tous!

J'ai une Megane que j'ai redemmarer après deux ans!
Je vient de faire: vidange et touts les filtres GO,huile,air

la voiture demare nikel, moteur froid: pas de ratés, fumée (minime) légèrement blanche!
moteur chaud: la fumée s'épaissis et a l'acceleration elle ne passe pas par le stade regime bas et regulier, c'est rien rien rien et d'un coup elle monte haut dans les tours!

J'ai pencer a l'injection (mauvaise conbustion, ou pompe decaler), la vanne EGR, le turbo et a l'humiditée qui pourait s'etre instaler dans la ligne d'echappement (dans ce cas que faire et en combien de temps l'humidité serait elle susceptible de disparaitre?)

il y a t'il un diag permettant fiablement de savoir du quel il s'agit!

Merci du temps pris a me lire :)

w202
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 30
Localisation : Rhône Alpe
Emploi : autoentreup'
Niveau technique automobile : moyen+
Date d'inscription : 13/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault megane 1.9D an 1997 ] n'accélère pas

Message par fabi186 le Mar 13 Nov 2012, 19:43

salut c est un td ou un d????

achette un additif e netoyage d injection (un bon pas une merde de auchan) et fait la tourner avec sa dans ton reservoir (n'esite pas a surdose, tu peut doubler la dose sans risque)

elle devrai marcher mieux apres

ps:edite ton titre stp en indiquant ton kilometrage

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3674
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault megane 1.9D an 1997 ] n'accélère pas

Message par le tigre le Mer 14 Nov 2012, 23:55

Ni pompe ni turbo, ça le ferai au ralenti....

Egr possible ou cata....

___________________________________________
cordialement....

toujours cordial, même quand je frappe ....

le tigre
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 30
Localisation : 44 pays de retz
Emploi : chauffeur PL-SPL ancien mécano
Niveau technique automobile : 5. :mécano PL auto moto tondeuse...tout ce qui roule en gros non ?
Date d'inscription : 06/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum