Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 11:19 par pacha25

» [ BMW e92 325ia an 2009 ] claquement ralenti.
Aujourd'hui à 10:37 par blackshadow16

» double clé Kangoo 2005
Aujourd'hui à 10:20 par albatros

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 08:52 par bidouapache

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 18:11 par Jcrepar

» [ BMW E30 324d ] Problème préchauffage
Hier à 17:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Sam 03 Déc 2016, 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Sam 03 Déc 2016, 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Sam 03 Déc 2016, 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Sam 03 Déc 2016, 16:59 par Salva33

[ Renault megane 1.9D an 1997 ] n'accélère pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Renault megane 1.9D an 1997 ] n'accélère pas

Message par w202 le Mar 13 Nov 2012, 11:56

Bonjour a tous!

J'ai une Megane que j'ai redemmarer après deux ans!
Je vient de faire: vidange et touts les filtres GO,huile,air

la voiture demare nikel, moteur froid: pas de ratés, fumée (minime) légèrement blanche!
moteur chaud: la fumée s'épaissis et a l'acceleration elle ne passe pas par le stade regime bas et regulier, c'est rien rien rien et d'un coup elle monte haut dans les tours!

J'ai pencer a l'injection (mauvaise conbustion, ou pompe decaler), la vanne EGR, le turbo et a l'humiditée qui pourait s'etre instaler dans la ligne d'echappement (dans ce cas que faire et en combien de temps l'humidité serait elle susceptible de disparaitre?)

il y a t'il un diag permettant fiablement de savoir du quel il s'agit!

Merci du temps pris a me lire :)

w202
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 30
Localisation : Rhône Alpe
Emploi : autoentreup'
Niveau technique automobile : moyen+
Date d'inscription : 13/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault megane 1.9D an 1997 ] n'accélère pas

Message par fabi186 le Mar 13 Nov 2012, 19:43

salut c est un td ou un d????

achette un additif e netoyage d injection (un bon pas une merde de auchan) et fait la tourner avec sa dans ton reservoir (n'esite pas a surdose, tu peut doubler la dose sans risque)

elle devrai marcher mieux apres

ps:edite ton titre stp en indiquant ton kilometrage

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault megane 1.9D an 1997 ] n'accélère pas

Message par le tigre le Mer 14 Nov 2012, 23:55

Ni pompe ni turbo, ça le ferai au ralenti....

Egr possible ou cata....

___________________________________________
cordialement....

toujours cordial, même quand je frappe ....

le tigre
Nouveau
Nouveau

Masculin Nombre de messages : 15
Age : 30
Localisation : 44 pays de retz
Emploi : chauffeur PL-SPL ancien mécano
Niveau technique automobile : 5. :mécano PL auto moto tondeuse...tout ce qui roule en gros non ?
Date d'inscription : 06/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum