Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 23:02 par greg5129

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Aujourd'hui à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Aujourd'hui à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Aujourd'hui à 18:30 par zick_bmw

» Bmw x5 3.0d
Aujourd'hui à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

[ Renault Kangoo 1,5 dci an 2003 ] Antidémarrage fixe et plus de voyant préchauffage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Kangoo 1,5 dci an 2003 ] Antidémarrage fixe et plus de voyant préchauffage (résolu)

Message par Lavérole54 le Sam 17 Nov 2012, 17:50

Bonjour à tous,

Voilà 2 jours que je galère avec mon Kangoo utilitaire 1,5 dci.

Au contact, la clé est bien reconnu, le voyant d'antidémarrage passe du clignotement au fixe.
Oui mais voilà, il reste au fixe et je n'ai pas non plus de voyant de préchauffage.
Donc impossible de démarrer !

Je pense à un problème d'alimentation du calculateur car durant mes nombreux essais,
j'ai réussi tout de même à le mettre en route une fois, par chance.

Quelqu'un saurait-il me dire quels sont les fils qui alimentent le calculateur (en +12V et à la masse, je présume)
afin que je puisse étudier cette piste.

Ou peut-être, avez vous d'autre pistes ?

Merci d'avance.

Lavérole54.

Lavérole54
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 41
Localisation : Lorraine (54)
Emploi : enseignant
Niveau technique automobile : Bof, bof !
Date d'inscription : 17/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Kangoo 1,5 dci an 2003 ] Antidémarrage fixe et plus de voyant préchauffage (résolu)

Message par sacha le Sam 17 Nov 2012, 19:16

Salut
c'est arrivée comment ton soucie?
t as bricoler sur la voiture ?
t as remplacer la pile dans la clé ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Kangoo 1,5 dci an 2003 ] Antidémarrage fixe et plus de voyant préchauffage (résolu)

Message par Lavérole54 le Sam 17 Nov 2012, 19:20

Salut,

Pas du tout, j'ai rien fait de particulier.
C'est arrivé d'un coup !


Lavérole54
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 41
Localisation : Lorraine (54)
Emploi : enseignant
Niveau technique automobile : Bof, bof !
Date d'inscription : 17/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Kangoo 1,5 dci an 2003 ] Antidémarrage fixe et plus de voyant préchauffage (résolu)

Message par sacha le Sam 17 Nov 2012, 19:21

ouverture-fermeture de la voiture fonctionne bien a distance ??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Kangoo 1,5 dci an 2003 ] Antidémarrage fixe et plus de voyant préchauffage (résolu)

Message par Lavérole54 le Dim 18 Nov 2012, 09:50

Bonjour,

Je n'ai pas d'ouverture-fermeture à dstance.
Mon véhicule est un utilitaire, rien de plus banal, sans ABS.

@ plus.

Lavérole54

Lavérole54
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 41
Localisation : Lorraine (54)
Emploi : enseignant
Niveau technique automobile : Bof, bof !
Date d'inscription : 17/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Kangoo 1,5 dci an 2003 ] Antidémarrage fixe et plus de voyant préchauffage (résolu)

Message par bib le Dim 18 Nov 2012, 13:10

salut

faudrai voir du cote du BFM les petits relais noir
tu les inverse entre eux et tu essaye.

sinon debranche la masse de la batterie et fait lui toucher le plus qq fois et tu rebranche.

appuis aussi sur le contacteur inertie
si ca claque c est que c est lui qui a saute.

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Kangoo 1,5 dci an 2003 ] Antidémarrage fixe et plus de voyant préchauffage (résolu)

Message par Lavérole54 le Dim 18 Nov 2012, 13:17

Salut,

J'ai testé tous les relais dans le compartiment moteur.
Ils sont tous fonctionnels ! Je pensais justement au relais J qui alimente le calculateur mais lui aussi fonctionne correctement.
Je l'ai même échangé avec celui d'une clio 1,5 dci pour être vraiment sûr.

J'ai testé le relais de préchauffage en le remplacant par un relais fonctionnel et là, toujours pas changement.

J'ai testé aussi le contacteur d'inertie en le shuntant.
J'ai réappuyé dessus aussi, toujours pas de changement.


Je vais essayer ta technique Bib de mettre le câble de masse au +12V de la batterie en croisant les doigts.

Je vous tiens au courant,

@ plus

Lavérole54.

Lavérole54
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 41
Localisation : Lorraine (54)
Emploi : enseignant
Niveau technique automobile : Bof, bof !
Date d'inscription : 17/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Kangoo 1,5 dci an 2003 ] Antidémarrage fixe et plus de voyant préchauffage (résolu)

Message par Lavérole54 le Dim 18 Nov 2012, 14:32

Bon, j'ai débranché la masse de la batterie et je l'ai mise quelques fois sur le +12V de la batterie, j'ai rebranché et toujours RIEN !!!

Là, je touche le fond !!!

Lavérole54
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 41
Localisation : Lorraine (54)
Emploi : enseignant
Niveau technique automobile : Bof, bof !
Date d'inscription : 17/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Kangoo 1,5 dci an 2003 ] Antidémarrage fixe et plus de voyant préchauffage (résolu)

Message par sacha le Dim 18 Nov 2012, 14:50

t as vérifier les fusibles ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Kangoo 1,5 dci an 2003 ] Antidémarrage fixe et plus de voyant préchauffage (résolu)

Message par Lavérole54 le Dim 18 Nov 2012, 15:34

Bien sûr, c'est même la première chose que j'ai vérifié.

Lavérole54
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 41
Localisation : Lorraine (54)
Emploi : enseignant
Niveau technique automobile : Bof, bof !
Date d'inscription : 17/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Kangoo 1,5 dci an 2003 ] Antidémarrage fixe et plus de voyant préchauffage (résolu)

Message par zobez le Dim 18 Nov 2012, 15:50

Et as tu contrôlé ton boitier de préchauffage ? si il fonctionne bien ? essais de démarrer en alimentant directement tes bougies sans boitier

___________________________________________
les vieilles voitures sont celles qui roulent le mieux !!!!!!!!!!

zobez
Petit mécano
Petit mécano

Masculin Nombre de messages : 133
Age : 37
Localisation : bondy
Emploi : pompier de paris
Niveau technique automobile : BEP mécano + mention complémentaire mise au point moteur
Date d'inscription : 19/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Kangoo 1,5 dci an 2003 ] Antidémarrage fixe et plus de voyant préchauffage (résolu)

Message par bib le Dim 18 Nov 2012, 18:17

Salut
Ok

Rien a voir avec le boîtier de préchauffage
C est pas lui qui allume le voyant...

T as contrôle les relais et les fusible du bfm?

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Kangoo 1,5 dci an 2003 ] Antidémarrage fixe et plus de voyant préchauffage (résolu)

Message par Lavérole54 le Dim 18 Nov 2012, 19:22

Salut,

D'abord bfm = boîte fusible Moteur ?
C'est la boîte qui se trouve à côté de la batterie ?

Oui, j'ai tout contrôlé.
J'ai sorti les fusible un à un pour les contrôler à l'ohmètre.
J'ai sorti aussi tous les relais du comportiment moteur (4 au total) pour tester les bobines.
Tous "claquent" quand je les alimentent en 12V direct depuis la batterie.

Une question : comment s'effectue la liaison entre l'antidémarrage situé autour du Neiman et le calculateur d'injection ?

Y aurait-il d'autres relais cachés dans le véhicule ?

Avez-vous un schéma électrique permettanrt d'identifier le parcours du courant de l'antidémarrage jusqu'au calculateur ?

Je commence à me poser la question de la reconnaissance des clés par le calculateur.
L'antidémarrage semble bien reconnaître mes clés car le voyant passe du clignotement intermittent à fixe.

Je précise : le démarreur fonctionne sans problème.

Par contre, pas d'allumage du voyant de préchauffage.

Merci,

Lavérole54


Lavérole54
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 41
Localisation : Lorraine (54)
Emploi : enseignant
Niveau technique automobile : Bof, bof !
Date d'inscription : 17/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Kangoo 1,5 dci an 2003 ] Antidémarrage fixe et plus de voyant préchauffage (résolu)

Message par Lavérole54 le Mar 20 Nov 2012, 16:59

Bonsoir à tous,

Ca y est, j'ai enfin fini par trouver l'origine de mon problème d'antidémarrage.

Il s'agissait d'un fil coupé sur un relais identifié J.

Ce relais se trouve dans le boîtier fusible-relais moteur, à coté de la batterie.
Ce relais permet, à priori, de dévérouiller le calculateur d'injection.

Le fil coupé se situait sur la partie puissance (gros fil rouge en provenance d'un petit fusible 25A).

Un petit "domino", et c'est reparti, comme en 40

J'en profite pour remercier l'ensemble des membres qui se sont intéressés à mon problème et m'ont donné des conseils.

Mon problème est donc résolu et donc, je ne sais pas le déplacer vers la section "problème résolu".

Si le Modo peut s'en charger, cela pourra surement en aider quelques uns parmi vous.

Merci à tous,

@ bientôt,

Lavérole54

Lavérole54
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 41
Localisation : Lorraine (54)
Emploi : enseignant
Niveau technique automobile : Bof, bof !
Date d'inscription : 17/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Kangoo 1,5 dci an 2003 ] Antidémarrage fixe et plus de voyant préchauffage (résolu)

Message par bib le Mar 20 Nov 2012, 20:27

salut

relais verrouillage injection ;)

dans tous les cas tu l aurais trouve car la suite du diag que j allais te donner c etait de controler les alim et masses calculo

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Kangoo 1,5 dci an 2003 ] Antidémarrage fixe et plus de voyant préchauffage (résolu)

Message par ced-46 le Mer 21 Nov 2012, 03:54

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t27919-kangoo-renault-problemes-resolus-electrique

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum