Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 02:49 par greg5129

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 01:34 par greg5129

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

[ renault scenic phase 1 1.9dti an 1998 ] probleme anti polution et voyant au tableau de bord

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ renault scenic phase 1 1.9dti an 1998 ] probleme anti polution et voyant au tableau de bord

Message par raflatak le Mar 20 Nov 2012, 18:42

probleme anti polution et voyant de tableau de bord
bonsoir avous tous
j'ai un probleme sur mon scenic de1998 1.9 dti qui n'a pas passer le CT cause anti polution.j'ai changer le filtre a air,le filtre a gasoil et demonter la vanne egr (de m....) mal placer.et toujour le mme probleme
il tourne sur 3 patte au ralentit mais tourne bien a plein regime et j ai un voyant orange sur le tableau de bord qui s'allume au demarage (voyant rectangle avec des pic a l'interieur) qui s'eteint au bout de deux demarrage
merci a ceux qui pourrait m'aider pour cette panne

raflatak
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 48
Localisation : meurthe et moselle
Emploi : machiniste
Niveau technique automobile : moyen
Date d'inscription : 20/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault scenic phase 1 1.9dti an 1998 ] probleme anti polution et voyant au tableau de bord

Message par sacha le Mar 20 Nov 2012, 18:48

Salut
explique mieux stp

si tu démonte vanne EGR c'est normal que voyant ce allume

alors tu peu re expliqué ton soucie
quand tu monte dans les tours elle fume noir?
elle tourne sur 3 pattes, fort possible un injecteur grippé

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault scenic phase 1 1.9dti an 1998 ] probleme anti polution et voyant au tableau de bord

Message par bib le Mar 20 Nov 2012, 20:17

salut
je pense que pour allez plus vite un coup de valise serai bienvenu
controle le cablage au niveau des injecteurs
il y a pas mal de soucis a ce niveau

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum