Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» Remise en état des flexibles échappement .
Hier à 21:55 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» Polo ES 98 5cv problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» Problème pédalé d'embrayage G5 GTI
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» Ralenti trés élevé à froid Nissan X-trail VDI
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Lun 16 Jan 2017, 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Lun 16 Jan 2017, 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Lun 16 Jan 2017, 19:37 par Poulpy 68

[ Audi 80 1.9 tdi an 1994 ] a coups à l'acceleration moteur chaud (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Audi 80 1.9 tdi an 1994 ] a coups à l'acceleration moteur chaud (résolu)

Message par Patrick1963 le Mar 27 Nov 2012, 21:40

Bonjour à tous! J'ai un problème moteur sur mon audi 80 tdi "design édition" de 1994. A froid, elle tourne très bien: ralenti stable, le moteur prends bien les tours sur tous les rapports, pas d' a coups . Dès que la température du moteur commence à monter: les premiers a coups apparaissent dans les tours. Ralenti toujours stable. Quand le moteur atteint sa température normale de fonctionnement: trous ,a coups ,ratés...dès que j'accélère même légèrement. Ralenti toujours stable. J'ai changé toutes les petites durites que j'ai pu = aucune amélioration. J'ai essayé un injecteur pilote de golf ( moteur 1Z) = aucune amélioration J'ai changé le filtre G.O. = toujours pas d'amélioration J'ai démonté/nettoyé le capteur PMH ( derrière le filtre huile) = même résultat... Quand j'ai acheté la voiture, la panne existait et ça provenait soit-disant de la pompe injection. Question: une pompe marche très bien 3 minutes et puis ne marche plus après? Quelqu'un aurait-il eu la même panne et pourrait-il m'indiquer ou chercher? Merci d'avance à tous ceux qui voudront bien m'aider.

Patrick1963
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 53
Localisation : Le cuing
Emploi : fonctionnaire
Niveau technique automobile : amateur
Date d'inscription : 27/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 80 1.9 tdi an 1994 ] a coups à l'acceleration moteur chaud (résolu)

Message par bleualpine le Mar 27 Nov 2012, 21:54

Bonjour

Pour ta réponse, oui ça peut venir de la pompe à injection. A savoir qu'elles dosent l'injection de gazole électriquementet que le calculateur moteur intègre latempérature moteur comme paramètre pour donner l'ordre à la pompe et quantifier le gazole a injecter.

Question: quel kilométrage a ton Audi 80? la pompe a t'elle déjà été ouverte?

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 80 1.9 tdi an 1994 ] a coups à l'acceleration moteur chaud (résolu)

Message par Patrick1963 le Mar 27 Nov 2012, 22:21

Bonsoir, la voiture a 304 000 kms. Je pense que la pompe a été ouverte car une des vis de l'actuateur est scié ( pour pouvoir être démonter) mais je n'ai aucune idée de ce qui a été fait. Comme je dis dans mon message j'ai acheté la voiture avec la panne.

Patrick1963
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 53
Localisation : Le cuing
Emploi : fonctionnaire
Niveau technique automobile : amateur
Date d'inscription : 27/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 80 1.9 tdi an 1994 ] a coups à l'acceleration moteur chaud (résolu)

Message par bleualpine le Mer 28 Nov 2012, 07:58

il se peut que ton actuateur de pompe ait été endommagé au démontage voire décalé au remontage.

Pas de fuite de gazole autour de la pompe?

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 80 1.9 tdi an 1994 ] a coups à l'acceleration moteur chaud (résolu)

Message par Patrick1963 le Mer 28 Nov 2012, 19:03

Bonsoir "bleualpine", oui je pense que l'actuateur a été démonté car les vis sont marquées. Pas de fuites au niveau de la pompe. J'ai remarqué qu'il y avait des bulles dans le tuyau qui va du filtre GO à la pompe, donc j'ai démonté le filtre et je l'ai trouvé à moitié plein. J'en ai acheté un neuf, je l'ai rempli en aspirant avec une seringue, j'ai remis en route et aprés quelques minutes de fonctionnement de nouveau des bulles donc re-purge du filtre. Dans un premier temps j'ai pensé que les a coups se produisaient quand les bulles entraient dans la pompe et en fait non pas forcément car elle fait des a coups même quand il n'y a pas de bulles. Tu penses à l'actuateur, mais au ralenti elle tourne rond, et à froid elle marche nikel aussi???

Patrick1963
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 53
Localisation : Le cuing
Emploi : fonctionnaire
Niveau technique automobile : amateur
Date d'inscription : 27/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 80 1.9 tdi an 1994 ] a coups à l'acceleration moteur chaud (résolu)

Message par bleualpine le Mer 28 Nov 2012, 21:38

Salut

Oui j'ai déjà vu le cas sur une Audi 80 TDI Design Edition aussi d'ailleurs ! Au ralenti c'etait nickel mais donnait des a-coups à l'accélération. Réglage actuateur à prévoir.

Par contre, il est étonnant que ton filtre à GO soit moitié plein. Tu n'as pas une prise d'air sur une durite amenant au filtre à gazole?

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 80 1.9 tdi an 1994 ] a coups à l'acceleration moteur chaud (résolu)

Message par Patrick1963 le Mer 28 Nov 2012, 21:49

quand je dis "a coups" je veux dire par la que je dépasse pas 80/90 kmh! et on dirait que le moteur va s'arracher des supports!
Je ne pense pas qu'il y ait une prise d'air sur la durite car j'ai aspiré et repoussé plusieurs fois le gasoil avec la seringue et je n'ai pas vu de fuites. Si la pompe est fatiguée peutetre qu'elle n'aspire plus suffisament le gasoil mais je m'entete à dire pourquoi ça marche a froid et pas à chaud? Quand c'est mort c'est mort, chaud ou froid?

Patrick1963
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 53
Localisation : Le cuing
Emploi : fonctionnaire
Niveau technique automobile : amateur
Date d'inscription : 27/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 80 1.9 tdi an 1994 ] a coups à l'acceleration moteur chaud (résolu)

Message par bleualpine le Ven 30 Nov 2012, 08:13

Bonjour

Pour tout dire, je pense que ta pompe a été démontée pour nettoyer la piste de l'actuateur qui était pleine de limaille. Ensuite, soit ils ont endommagé l'actuateur, soit au remontage ils l'ont mal réglé.

Petite explication, à froid, comme tout bon moteur qui se respecte, on a besoin d'enrichir le mélange gazeux pour qu'un moteur fonctionne correctement (action du starter). Aujourd'hui tout se gère électroniquement. A mon avis, il va certainement falloir que tu tentes un réglage de la pompe.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 80 1.9 tdi an 1994 ] a coups à l'acceleration moteur chaud (résolu)

Message par Patrick1963 le Ven 30 Nov 2012, 13:13

Ok, je vais essayer de me faire aider pour "ouvrir" la pompe car j'en ai ouvert une un jour et j'en garde pas un bon souvenir....Merci je te tiens au courant de l'évolution. A+

Patrick1963
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 53
Localisation : Le cuing
Emploi : fonctionnaire
Niveau technique automobile : amateur
Date d'inscription : 27/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 80 1.9 tdi an 1994 ] a coups à l'acceleration moteur chaud (résolu)

Message par Patrick1963 le Dim 07 Avr 2013, 15:50

Bonjour à tous.
Pour ceux que ça pourra aider, j'ai fini par trouver la panne de mon audi 80: fils de l'actuateur dessoudés ou mal ressoudé. L'actuateur à certainement été nettoyé il y a quelques années et les soudures ont dû lacher, donc j'ai tout dessoudé et ressoudé et maintenant ça fonctionne. Attention si vous démontez, repérez bien la position de l'actuateur car s'il est décalé même d'un demi millimetre ça démarre pas!

Patrick1963
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 53
Localisation : Le cuing
Emploi : fonctionnaire
Niveau technique automobile : amateur
Date d'inscription : 27/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 80 1.9 tdi an 1994 ] a coups à l'acceleration moteur chaud (résolu)

Message par ced-46 le Sam 13 Avr 2013, 08:27

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16599-problemes-resolus-et-fiches-pratiques-moteur-audi

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30622
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum