Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 12:06 par freddy5923

» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Aujourd'hui à 11:59 par pietree36

» MaxiRcu 2
Aujourd'hui à 11:50 par freddy5923

» [OPEL Astra H GTC an2005 1,6l ess 105 chv] Problème démarage
Aujourd'hui à 11:38 par albatros

» Présentation
Aujourd'hui à 11:26 par albatros

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

[ Peugeot 406 V6 210.cv an 2000 ] anomalie antipollution

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ Peugeot 406 V6 210.cv an 2000 ] anomalie antipollution

Message par TEYSSIER le Jeu 29 Nov 2012, 08:34

Salut à tous,

J'ai fait l'acquisition il y a quelques mois d'une Peugeot 406 V6 pininfarina an.2000, 150000.kms, qui me pose déjà problème avec le voyant d'anomalies antipollution qui s'est allumé lorsque je poussais le régime moteur (5500 trs) sur l'autoroute et depuis il reste allumé. Il n'y a aucune incidence sur le fonctionnement du moteur. J'ai vu sur plusieurs avis, parmi lequel on pouvais annuler se problème en supprimant les deux dernières sondes, mais en les laissant branchées, puis reboucher les trous des sondes ? est-ce une bonne solution ? y a t'il un risque pour le moteur et la consommation ?

merci d'avance pour votre avis et votre aide.

TEYSSIER
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 57
Localisation : BOURGOIN JALLIEU
Emploi : granulateur
Niveau technique automobile : bon niveau
Date d'inscription : 29/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Peugeot 406 V6 210.cv an 2000 ] anomalie antipollution

Message par fabi186 le Jeu 29 Nov 2012, 20:40

deja e quel sonde parle tu????

je supose que c est des lambda... donc si tu les suprime tu tourne avec un melange riche certe sa marche mais sa boie beaucoup aussi .....

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3674
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Peugeot 406 V6 210.cv an 2000 ] anomalie antipollution

Message par TEYSSIER le Ven 30 Nov 2012, 10:46

Salut,
je n'y connais pas grand chose en pot catalytique. mais apparemment il y a 4 sondes deux av. et 2 ar. les 2 av. servent au calcul et les 2 ar. servent au voyant ? Pour ce qui est de la conso.. ça descend rarement en dessous de 10 ..11 litres donc...
tu as une meilleurs solution à part se faire truander chez un garagiste. ? merci
ce week-end je vais regarder tout ça de plus prêt.

TEYSSIER
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 57
Localisation : BOURGOIN JALLIEU
Emploi : granulateur
Niveau technique automobile : bon niveau
Date d'inscription : 29/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Peugeot 406 V6 210.cv an 2000 ] anomalie antipollution

Message par fabi186 le Ven 30 Nov 2012, 12:40

et non les 2 av serve a la correction rapide et les deux ar serve a la correction lente et a la surveillance de l etat du cata

10 11 litre au 100 c est tres corecte

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3674
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum