Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 17:57 par harry974

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 17:38 par patnat

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Aujourd'hui à 17:38 par teksound

» Polo ES 98 5cv problème de démarrage et perte de puissance
Aujourd'hui à 17:37 par Choupi Bertucci

» [ Peugeot partner 2.0 hdi ] Problème puissance
Aujourd'hui à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 17:04 par harry974

» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 16:58 par Djess

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Aujourd'hui à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 15:04 par albatros

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Aujourd'hui à 14:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

[ Peugeot 406 V6 210.cv an 2000 ] anomalie antipollution

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ Peugeot 406 V6 210.cv an 2000 ] anomalie antipollution

Message par TEYSSIER le Jeu 29 Nov 2012, 08:34

Salut à tous,

J'ai fait l'acquisition il y a quelques mois d'une Peugeot 406 V6 pininfarina an.2000, 150000.kms, qui me pose déjà problème avec le voyant d'anomalies antipollution qui s'est allumé lorsque je poussais le régime moteur (5500 trs) sur l'autoroute et depuis il reste allumé. Il n'y a aucune incidence sur le fonctionnement du moteur. J'ai vu sur plusieurs avis, parmi lequel on pouvais annuler se problème en supprimant les deux dernières sondes, mais en les laissant branchées, puis reboucher les trous des sondes ? est-ce une bonne solution ? y a t'il un risque pour le moteur et la consommation ?

merci d'avance pour votre avis et votre aide.

TEYSSIER
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 57
Localisation : BOURGOIN JALLIEU
Emploi : granulateur
Niveau technique automobile : bon niveau
Date d'inscription : 29/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Peugeot 406 V6 210.cv an 2000 ] anomalie antipollution

Message par fabi186 le Jeu 29 Nov 2012, 20:40

deja e quel sonde parle tu????

je supose que c est des lambda... donc si tu les suprime tu tourne avec un melange riche certe sa marche mais sa boie beaucoup aussi .....

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Peugeot 406 V6 210.cv an 2000 ] anomalie antipollution

Message par TEYSSIER le Ven 30 Nov 2012, 10:46

Salut,
je n'y connais pas grand chose en pot catalytique. mais apparemment il y a 4 sondes deux av. et 2 ar. les 2 av. servent au calcul et les 2 ar. servent au voyant ? Pour ce qui est de la conso.. ça descend rarement en dessous de 10 ..11 litres donc...
tu as une meilleurs solution à part se faire truander chez un garagiste. ? merci
ce week-end je vais regarder tout ça de plus prêt.

TEYSSIER
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 57
Localisation : BOURGOIN JALLIEU
Emploi : granulateur
Niveau technique automobile : bon niveau
Date d'inscription : 29/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Peugeot 406 V6 210.cv an 2000 ] anomalie antipollution

Message par fabi186 le Ven 30 Nov 2012, 12:40

et non les 2 av serve a la correction rapide et les deux ar serve a la correction lente et a la surveillance de l etat du cata

10 11 litre au 100 c est tres corecte

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum