Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» fuite liquide refroiddissement
Aujourd'hui à 20:44 par ludovic63

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 19:23 par MacGyverFr

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 19:18 par zobez

» Manque de puissance
Aujourd'hui à 18:42 par Jbaja

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 17:44 par hony44710

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Aujourd'hui à 17:12 par fred091

» BMW e60 2004
Aujourd'hui à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 16:57 par patnat

» Présentation
Aujourd'hui à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Aujourd'hui à 13:42 par Laure B

» Presentation
Aujourd'hui à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Aujourd'hui à 10:37 par albatros

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 09:22 par BMW PASSION

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 06:46 par MacGyverFr

» Ford fiesta en panne
Hier à 22:54 par david38

» Scenic 2 1.9l dci 2004
Hier à 22:22 par yansof

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 20:32 par Rameuh

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:20 par BMW PASSION

» MaxiEcu 2
Hier à 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Hier à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Hier à 11:06 par souattia

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Lun 20 Fév 2017, 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Lun 20 Fév 2017, 20:10 par patnat

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Lun 20 Fév 2017, 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Lun 20 Fév 2017, 15:16 par DSI77

» Arrêt moteur plus doux 320d
Lun 20 Fév 2017, 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

[ bmw e46 320d an 1999 ] ne demarre plus

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [ bmw e46 320d an 1999 ] ne demarre plus

Message par bmw_german_look le Ven 30 Nov 2012, 18:04

encore une chose est ce qu'elle n'est pas en panne de gazoil vu le bruit de la pompe et ce serai la jauge qui deconne...

bmw_german_look
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 41
Localisation : forbach 57 moselle
Emploi : technicien sav sprinkler
Niveau technique automobile : de base
Date d'inscription : 17/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e46 320d an 1999 ] ne demarre plus

Message par sacha le Ven 30 Nov 2012, 18:35

non elle peu pas tournée 20secondes,impossible mdr
enlève la durite de arrivée sur le filtre,met la dans une bouteille de 2L,met la clé sur contact et chronomètre
si la bouteille ce remplis en une minute pompe de gavage bonne,contraire pompe hs

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e46 320d an 1999 ] ne demarre plus

Message par bmw_german_look le Ven 30 Nov 2012, 18:39

si si elle a bien tourné 20sec et j'ai re essayé elle s'arrete meme pas du tout elle tourne en continu... je ferai le test demain pour la pompe de gavage merci sacha67

bmw_german_look
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 41
Localisation : forbach 57 moselle
Emploi : technicien sav sprinkler
Niveau technique automobile : de base
Date d'inscription : 17/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e46 320d an 1999 ] ne demarre plus

Message par sacha le Ven 30 Nov 2012, 18:41

si elle tourne nonstop alors pompe hs car normalement la pompe ce arrête quand la pression arrive a 3.5 voir 4 bar
donc verdict demain

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw e46 320d an 1999 ] ne demarre plus

Message par bmw_german_look le Sam 01 Déc 2012, 17:04

voila j'ai donc testé sur mon autre 320d j'ai l'impression que la pompe de gavage tourne aussi non stop....
et je l'ai demonter pour essayé sur la pack luxe bin ca demarre pas... :-(
ce n'est donc pas la pompe de gavage
par contre le beau frere était la et y ma dis que le moteur ce lance bien et fait un bruit normal, il est mecano mais ancienne generation lol
au start pilote on a reussi a avoir un debut mais elle n'a pas demarré je vais voir pour la passé au diag cet semaine...
et le filtre a gazoil est bon :-)

bmw_german_look
Nouveau
Nouveau

Masculin Nombre de messages : 24
Age : 41
Localisation : forbach 57 moselle
Emploi : technicien sav sprinkler
Niveau technique automobile : de base
Date d'inscription : 17/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum