Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:48 par BMW PASSION

» (Citroën Jumper 2.2 130 ch) emplacement vanne egr
Aujourd'hui à 18:27 par Laure B

» [BMW E.38 730 I. Bva année 1994 ]Remplacer un boitier DME
Aujourd'hui à 18:13 par BMW PASSION

» (Ford escort 1.8td 1998) fuite pompe injection
Aujourd'hui à 18:07 par Laure B

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Aujourd'hui à 17:06 par papatango

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 17:04 par greg5129

» vw polo 6N 1,9D de 1997 cherche schémas électrique
Aujourd'hui à 17:04 par fm7760

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Aujourd'hui à 15:28 par math61

» [ Renault express 1.6D an 1988 ] Voyant température
Aujourd'hui à 14:52 par nazoo

» Ma présentation
Aujourd'hui à 14:45 par calidero

» [Renault Espace 4 2.2 DCI année 2005 ] Problème de direction assistée
Aujourd'hui à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Aujourd'hui à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 11:31 par patnat

» [ renault clio 3 ] probleme radar de recul
Aujourd'hui à 09:41 par Diego06340

» Changement ampoule sur Mégane 4
Aujourd'hui à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Aujourd'hui à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Aujourd'hui à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Aujourd'hui à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Aujourd'hui à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Hier à 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Hier à 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Hier à 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Hier à 06:35 par ced-46

» [ Actualité : Nouveauté ] Ford Fiesta 7 (2017) : elle se dévoile en ST-Line !
Hier à 06:29 par ced-46

» [ Actualité : Nouveauté ] la Kia GT se montre sans camouflage
Hier à 06:26 par ced-46

» [ Ford fiesta V ] Point zéro crémaillère
Hier à 06:24 par ced-46

[ seat ibiza 1.6 TDI an 2010 ] voyant diag moteur allumé + mode dégradé (résolu)

Page 1 sur 4 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ seat ibiza 1.6 TDI an 2010 ] voyant diag moteur allumé + mode dégradé (résolu)

Message par AlainDeLombre le Sam 01 Déc 2012, 10:19

Bonjour a tous !!

Nouveau sur ce forum, j'y deboule pour trouver des solutions a mon probleme !!
Bon ba commencons par vous expliquer le probleme
Niveau tableau de bord, en orange, sont allumés les voyant de prechauffage et de diag moteur
Physiquement, j'ai le voyant moteur d'allumé en permanence, et des que le voyant ´´ queue en tir bouchon ´´ ( le prechauffage ) s'allume, la voiture se met en default, et la impossible de depasser 2000tr et plus d'acceleration
Mais ce probleme ne le fait pas tous le temps, j'ai l'impression que ca le fait quand le moteur est chaud. On m'as dis ´´ ton turbo est mort ´´, mais quand je tape dans les 4500trs, pas de fumée, rien !!
Je pensais au debitmetre genre la sonde qui deconne, donc je debranche, mais rien tjr le meme probleme !!!
J'ai lu a droite a gauche que peux etre la vanne egr serais encrassée
Du coup je la demonte ( juste le tuyau pas le boitier papillon ) et la jme rend compte que c'est bien remplie de m***e !
Je la decrasse etc, mais rien tjr
Bon et bien je decide de la mettre chez le garagiste, il la passe a la valise et me sort ´´ c'est surrement un capteur au niveau de la vanne egr ´´

Quelqu'un a deja eu ce probleme ?
Comment remedier a ce souci ?
Que puis je faire ??

Par la suite je desactiverais cette vanne car ce que j'ai lu dessus ma fais froid dans le dos!!!!

Merci pour vos reponses !

AlainDeLombre
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 29
Localisation : Compiegne
Emploi : Fonctionnaire
Niveau technique automobile : Zero
Date d'inscription : 01/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ seat ibiza 1.6 TDI an 2010 ] voyant diag moteur allumé + mode dégradé (résolu)

Message par Laure B le Sam 01 Déc 2012, 14:25

Bonjour,

Dommage qu'il ne t'ait pas dit de quel capteur il s'agit (capteur lié au fonctionnement de la vanne EGR ou capteur localisé près de cette vanne, mais sans rapport ?).
Déjà, pour faire un test, tu peux commencer par débrancher l'électrovanne EGR, normalement la vanne EGR restera en position fermée, et plus rien ne passera dans l'admission. Si le circuit est bien propre et que tu constates un changement, le problème pourra venir de cette électrovanne d'EGR. Mais si le circuit est très sale, il se peut bien que les résultats soient les mêmes, l'encrassement rendant impossible un quelconque changement. D'après ce que j'ai lu tu n'as nettoyé que le tuyau arrivant à l'admission, par la vanne EGR elle-même.
Mais, avant de tout nettoyer, tu ne perds rien à essayer de débrancher de toute façon. Tu aviseras ensuite, si ça vaut le coup ou non de garder cette piste.
Par contre je ne peux pas te dire où elle se situe exactement : repère-là en suivant le cheminement des durites de la pompe à vide.
Bonne chance.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2579
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ seat ibiza 1.6 TDI an 2010 ] voyant diag moteur allumé + mode dégradé (résolu)

Message par AlainDeLombre le Sam 01 Déc 2012, 14:54

Le probleme est que si je debranche l'electrovanne, la voiture ce met en securité et je peux rien faire !!
Et quand j'avais demonter cette vanne, j'en ai profiter pour demonter le boitier electrique present sur le boitier papillon, pour constater que cette partie électronique devait sûrement commander la vanne.
Et ce boitier est propre nickel ( y'a un join en meme temps )

Je pense vraiment que c'est la vanne qu'est encrasser et qui ne se ferme plus
Je fais de l'autoroute direction la capital, et je tombe souvent des heures de bouchons, donc ca pourrais venir de la ????

AlainDeLombre
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 29
Localisation : Compiegne
Emploi : Fonctionnaire
Niveau technique automobile : Zero
Date d'inscription : 01/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ seat ibiza 1.6 TDI an 2010 ] voyant diag moteur allumé + mode dégradé (résolu)

Message par jdauto73 le Sam 01 Déc 2012, 16:54

Slt tu devrai donné le nom du garage pour que d'autre evite d'y allé mdr

non mais sérieusement, ci tu as payé un diag pour que l'ont te dise ce genre de truc, avec une voiture de 2010 à la norme OBD2 ... passe dans un centre midas ou autre qui te prenne pas chère et qui te sort le rapport de diag ont t'aidera ci tu veut, mais avec ton témoin allumé, le problème dois sortir il y as pas de raison ! sans avoir a cherché 10 ans ...

car sinon tu vas finir par changer des pièces pour rien ci tu par sur des suppositions ...

@+

jdauto73
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 35
Localisation : savoie
Emploi : résponsable atelier + micro entreprise
Niveau technique automobile : technicien expérimenté
Date d'inscription : 11/09/2012

Voir le profil de l'utilisateur http://www.jdauto73.com

Revenir en haut Aller en bas

résolu Re: [ seat ibiza 1.6 TDI an 2010 ] voyant diag moteur allumé + mode dégradé (résolu)

Message par AlainDeLombre le Sam 01 Déc 2012, 17:02

J'ai le rapport
Tu veux que je le publie ??

J'ai passé la demie journée a demonter tous le system, et a part le tuyau coudé, le reste etait propre
Donc ca viens pas de la ... Dommage !!!!!
Pour info jsuis partie a roady du coté de chez moi
Le mec m'as sortie le diag en me disant ´´ allez chez un seat ils vont en diront plus ´´

AlainDeLombre
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 29
Localisation : Compiegne
Emploi : Fonctionnaire
Niveau technique automobile : Zero
Date d'inscription : 01/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ seat ibiza 1.6 TDI an 2010 ] voyant diag moteur allumé + mode dégradé (résolu)

Message par bidouapache le Sam 01 Déc 2012, 17:09

À Alger, y a eu des cas de soucis d'injecteurs sur 1.6 TDI, je dis ça, ça ne veut rien dire, s'est juste pour ne pas oublier cette piste

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2799
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ seat ibiza 1.6 TDI an 2010 ] voyant diag moteur allumé + mode dégradé (résolu)

Message par AlainDeLombre le Sam 01 Déc 2012, 17:18

Je vous met le lien pour le compte rendu

https://i46.servimg.com/u/f46/17/96/03/65/diag10.jpg

En tous cas merci pour vos reponse je me sens moins seul lol!


AlainDeLombre
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 29
Localisation : Compiegne
Emploi : Fonctionnaire
Niveau technique automobile : Zero
Date d'inscription : 01/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ seat ibiza 1.6 TDI an 2010 ] voyant diag moteur allumé + mode dégradé (résolu)

Message par jdauto73 le Sam 01 Déc 2012, 18:45



Dernière édition par jdauto73 le Sam 01 Déc 2012, 19:07, édité 1 fois

jdauto73
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 35
Localisation : savoie
Emploi : résponsable atelier + micro entreprise
Niveau technique automobile : technicien expérimenté
Date d'inscription : 11/09/2012

Voir le profil de l'utilisateur http://www.jdauto73.com

Revenir en haut Aller en bas

résolu Re: [ seat ibiza 1.6 TDI an 2010 ] voyant diag moteur allumé + mode dégradé (résolu)

Message par jdauto73 le Sam 01 Déc 2012, 18:49

je vais regardé un peut et te dis ca dans la soirée car la dessus le système es assez complexe ...

jdauto73
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 35
Localisation : savoie
Emploi : résponsable atelier + micro entreprise
Niveau technique automobile : technicien expérimenté
Date d'inscription : 11/09/2012

Voir le profil de l'utilisateur http://www.jdauto73.com

Revenir en haut Aller en bas

résolu Re: [ seat ibiza 1.6 TDI an 2010 ] voyant diag moteur allumé + mode dégradé (résolu)

Message par AlainDeLombre le Sam 01 Déc 2012, 18:56

@jdauto73 une sonde lambda ??
Cet été j'ai du changer mes 4 sondes lambda ( pris en charge par ma garantie qui viens de ce finir en aout ) pour 800e
Ca veux dire que ça déconne encore ??

Franchement si c'est ca c'est un peu abuser jme trompe ?
Changer au bour de 3 mois ...

Je guette ta reponse en tous cas !!!!

AlainDeLombre
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 29
Localisation : Compiegne
Emploi : Fonctionnaire
Niveau technique automobile : Zero
Date d'inscription : 01/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ seat ibiza 1.6 TDI an 2010 ] voyant diag moteur allumé + mode dégradé (résolu)

Message par jdauto73 le Sam 01 Déc 2012, 19:17

bah écoute ca ce pourrais bien, ce n'es pas des pièces qui sois réputé fiable ...

En tous cas ont évolue vraiment pas dans le bon sens, ils disent réduire la pollutions avec leur système de mer.. mais ce n'es qu'une histoire de bisness, car quand tu regarde déjà juste la pollution engendré par le fait de crée et recycler tous sais systèmes, ou es le gain ci ce n'es financier . sans parlé du marché que ca apport niveau entretien, réparation (la preuve), qui es le principal bénéfice du marché de l'automobile, car ce n'es pas sur la vente ou ils tirent le plus de profit loin de la .. mais bon ca sais un autre sujet.

au jour d'aujourd'hui ci ils voudraient, ils pourraient faire des mécaniques tenant des millions de kilomètres mais bon ...

tu sais ci elle es as le FAP ton auto ? et les chevaux ou le type moteur ?

jdauto73
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 35
Localisation : savoie
Emploi : résponsable atelier + micro entreprise
Niveau technique automobile : technicien expérimenté
Date d'inscription : 11/09/2012

Voir le profil de l'utilisateur http://www.jdauto73.com

Revenir en haut Aller en bas

résolu Re: [ seat ibiza 1.6 TDI an 2010 ] voyant diag moteur allumé + mode dégradé (résolu)

Message par jdauto73 le Sam 01 Déc 2012, 19:20

pour moi tu as 1 code défaut permanent qui engendre les 2 autres ce qui ressemble bien as une sonde lambda mais bon je vais voir ci j'en trouve d'avantage.

jdauto73
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 35
Localisation : savoie
Emploi : résponsable atelier + micro entreprise
Niveau technique automobile : technicien expérimenté
Date d'inscription : 11/09/2012

Voir le profil de l'utilisateur http://www.jdauto73.com

Revenir en haut Aller en bas

résolu Re: [ seat ibiza 1.6 TDI an 2010 ] voyant diag moteur allumé + mode dégradé (résolu)

Message par AlainDeLombre le Sam 01 Déc 2012, 19:30

Ouais je partage ton avis, je connaissais pas du tout ce systeme de vanne egr, et savoir qu'on reinjecte les fumées usagées dans le moteur, ca fait peur!

Mais pour te repondre, yes elle a un FAP
C'est du 105 chx 1l6 TDI

Et y'a pas une astuce pour desactiver ces sondes ??
Car ca commence a me gonfler moi les sondes loooool

AlainDeLombre
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 29
Localisation : Compiegne
Emploi : Fonctionnaire
Niveau technique automobile : Zero
Date d'inscription : 01/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ seat ibiza 1.6 TDI an 2010 ] voyant diag moteur allumé + mode dégradé (résolu)

Message par jdauto73 le Sam 01 Déc 2012, 19:50

je vient de regadé et tu as sois

- ton FAP qui es encrassé (mais je doute) vue que le problème es permanent ...

- sois une de tes lambda qui as lâchée

un capteur egr reste possible mais vue le symptôme je pense pas que ce sois ca.

Pérso ce serai ma voiture, je retournerai voir SEAT pour leurs expliqué, avec ton dial de chez Rody, ci sais une lambda qu'ils ont changées il y as peut et qu'ils sont commercial il te la feront passé en garantie pièces ...

Et non tu ne peut rien déconnecté surtout pas sur celle ci, toute la gestion moteur es relier au cette multitude de capteurs ...

Mais ci tu ne veut plus être emmerder pour faire 10 kms par jours pour allé au travail, achète une clio 1.9d tongue et loue une voiture pour les long trajet ;-) lol

jdauto73
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 35
Localisation : savoie
Emploi : résponsable atelier + micro entreprise
Niveau technique automobile : technicien expérimenté
Date d'inscription : 11/09/2012

Voir le profil de l'utilisateur http://www.jdauto73.com

Revenir en haut Aller en bas

résolu Re: [ seat ibiza 1.6 TDI an 2010 ] voyant diag moteur allumé + mode dégradé (résolu)

Message par AlainDeLombre le Sam 01 Déc 2012, 20:26

Haaa je regrette ma bonne vieille clio essence 1l4 !!!!!!!

Pour la sonde lambda, ca me surprend car cette ete j'ai eu ces sondes qui ont lachées, et le moteur ne se mettais pas en default ...
Et je pouvais quand meme utilisé le regulateur
La rien et pas plis de 2000trs ...

Et la au demarage j'ai le voyant pot catalytique qui s'allume quelques seconde ...
Ralalala jte jure

AlainDeLombre
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 29
Localisation : Compiegne
Emploi : Fonctionnaire
Niveau technique automobile : Zero
Date d'inscription : 01/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ seat ibiza 1.6 TDI an 2010 ] voyant diag moteur allumé + mode dégradé (résolu)

Message par bidouapache le Sam 01 Déc 2012, 20:33

Je suis ce sujet depuis le début, avez vous sérieusement pensé au FAP ou pas ?

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2799
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ seat ibiza 1.6 TDI an 2010 ] voyant diag moteur allumé + mode dégradé (résolu)

Message par AlainDeLombre le Sam 01 Déc 2012, 21:06

Ba mtn qu'on a eclaircie la situation, le fap me parait une bonne idée ...
Mais comment savoir ??
Samedi j'ai rdv chez un ami garagiste qui possede une valise
Il va passer tous ca au peigne fin ...


AlainDeLombre
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 29
Localisation : Compiegne
Emploi : Fonctionnaire
Niveau technique automobile : Zero
Date d'inscription : 01/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ seat ibiza 1.6 TDI an 2010 ] voyant diag moteur allumé + mode dégradé (résolu)

Message par jdauto73 le Sam 01 Déc 2012, 21:25

tien pour voir les réponses tongue ci sais le FAP tu compte faire quoi ?

jdauto73
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 35
Localisation : savoie
Emploi : résponsable atelier + micro entreprise
Niveau technique automobile : technicien expérimenté
Date d'inscription : 11/09/2012

Voir le profil de l'utilisateur http://www.jdauto73.com

Revenir en haut Aller en bas

résolu Re: [ seat ibiza 1.6 TDI an 2010 ] voyant diag moteur allumé + mode dégradé (résolu)

Message par jdauto73 le Sam 01 Déc 2012, 21:34

ca ce pourrais bien que ce sois le FAP, même peut être lui qui es fais déjà grillés les sondes lambda auparavant ci il as du mal as régénérer (comme 90 % de sais mer..), sur certaines alfa 159 (parmi pleins d'autres) tu es en galère bientôt tous les 6 mois as cause de ca ...

j'ai même vue chez fiat une voiture neuf qui devais être livré le samedi être en défaut le vendredi soir as 30 kms pour cause (filtre à particule bouchée) elle avais 30 km d'essais et étais neuf ! du coup heure sup et régénération forcer sur une voiture de 30 km ca craint quand même je pleins le clients ...

jdauto73
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 35
Localisation : savoie
Emploi : résponsable atelier + micro entreprise
Niveau technique automobile : technicien expérimenté
Date d'inscription : 11/09/2012

Voir le profil de l'utilisateur http://www.jdauto73.com

Revenir en haut Aller en bas

résolu Re: [ seat ibiza 1.6 TDI an 2010 ] voyant diag moteur allumé + mode dégradé (résolu)

Message par jdauto73 le Sam 01 Déc 2012, 21:39

mais je vais essayé de retrouvé qu'elles que photos que j'avais fais sur une alfa 159 1.9 jtdm pour la régénération forcé maison du FAP lol en tous cas ca fais déjà plus d'un ans et pas u as nouveau le soucis sur celle ci es j'ai le suivis du retour puis ce que sais celle de mon frère ...

jdauto73
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 35
Localisation : savoie
Emploi : résponsable atelier + micro entreprise
Niveau technique automobile : technicien expérimenté
Date d'inscription : 11/09/2012

Voir le profil de l'utilisateur http://www.jdauto73.com

Revenir en haut Aller en bas

résolu Re: [ seat ibiza 1.6 TDI an 2010 ] voyant diag moteur allumé + mode dégradé (résolu)

Message par AlainDeLombre le Sam 01 Déc 2012, 22:29

Tu peux forcer la regenertion ????
Ok on attend ca alors !!!!

Moi perso si c'est le FAP ... J'en ai aucune idee de ce que je vais faire !!

Mais si c'est les sondes que seat a changé, direction le garage avec le diag pour leurs faire part de tous ca !!!!

AlainDeLombre
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 29
Localisation : Compiegne
Emploi : Fonctionnaire
Niveau technique automobile : Zero
Date d'inscription : 01/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ seat ibiza 1.6 TDI an 2010 ] voyant diag moteur allumé + mode dégradé (résolu)

Message par AlainDeLombre le Dim 02 Déc 2012, 12:10

Bon et bien je crois que c'est le fap qu'est mort

Hier soir en rentrant,je fais chauffer la seat 10 min histoire d'avoir du chauffage
Et la j'observe, pas de fumée qui sort du pot!!
Avec ce temps glacial, on aurait du voir les gaz d'echappement ????

AlainDeLombre
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 29
Localisation : Compiegne
Emploi : Fonctionnaire
Niveau technique automobile : Zero
Date d'inscription : 01/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ seat ibiza 1.6 TDI an 2010 ] voyant diag moteur allumé + mode dégradé (résolu)

Message par ced-46 le Dim 02 Déc 2012, 14:26


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30370
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ seat ibiza 1.6 TDI an 2010 ] voyant diag moteur allumé + mode dégradé (résolu)

Message par jdauto73 le Dim 02 Déc 2012, 18:30

Slt je te déconseille de le laver au karcher ca vas colmater, et surtout abimé l'intérieur (le nid d'abeille) ...

que ce qui bouche le FAP ? de la suie ... Comment éliminer la suie ? en la brulant et les produit à cheminée pour le "rincé" une fois refroidis .

Faut enlever tous ce qui à autour de ton FAP (sondes et autres), et tu lui met de l'essence dedans, puis tu fais une "mèche" par terre (pour pas te faire péter l'essence à la tête lol ) et tu le laisse bruler, plus il chauffe mieux sais ... tkt pas il résiste as des t° très élevé tu ne risque pas de trop le chaffer ...







Pour la petite histoire, mon frère la amené 2 fois en 6 mois, pour une régénération, chez alfa (120 euro à chaque fois) puis ca as recommencé et je lui les fais de cette façon et cela fais 1 ans qu'il es trankil avec le FAP ...

ATTENTION ceci n'es pas applicable pour un FAP, régénérer par la sérine, je ne sais pas ci cela es faisable pour les modèle avec additifs à la sérine, et ne mis suis pas intéressé pour vous le confirmer, ceci es un FAP sans réservoir d'additifs (sérine) .

jdauto73
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 35
Localisation : savoie
Emploi : résponsable atelier + micro entreprise
Niveau technique automobile : technicien expérimenté
Date d'inscription : 11/09/2012

Voir le profil de l'utilisateur http://www.jdauto73.com

Revenir en haut Aller en bas

résolu Re: [ seat ibiza 1.6 TDI an 2010 ] voyant diag moteur allumé + mode dégradé (résolu)

Message par AlainDeLombre le Dim 02 Déc 2012, 18:39

Houuulaaa ouais la c'est radicale !!!
Je dois avoir le fap bien crade, et en meme temps une sonde de morte

Mais pourquoi elle se met en default alors ??
Y'a rien de grave pour que ca fasse ca je comprend pas confused

J'aimerais bien le faire tous seul comme un grand mais j'ai rien pour surélever correctement ma tuture

Jvais voir ca avec mon ami mecano samedi

Et y'a pas moyen de desactiver se mode defaut car moi qui fait de l'autoroute pour aller bosser 96 kmh max c'est dur ...

AlainDeLombre
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 29
Localisation : Compiegne
Emploi : Fonctionnaire
Niveau technique automobile : Zero
Date d'inscription : 01/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 4 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum