Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 10:09 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 19:23 par MacGyverFr

» Manque de puissance
Hier à 18:42 par Jbaja

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 17:44 par hony44710

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Mar 21 Fév 2017, 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Mar 21 Fév 2017, 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Mar 21 Fév 2017, 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Mar 21 Fév 2017, 11:06 par souattia

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

[ Renault Express 1,2L essence an 1996 ] raté à l'accélération moteur froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Express 1,2L essence an 1996 ] raté à l'accélération moteur froid

Message par yves_22 le Dim 02 Déc 2012, 14:17

Bonjour,

Je suis nouveau sur le forum. J'ai fait une recherche sur le forum mais je n'ai pas trouvé de message décrivant un problème similaire au mien.

J'ai un Renault express moteur essence 1,2L injection mono point (type F40605) de 1996, 150000km. J'ai une panne intermittente que je n'arrive pas à trouver.

Lorsque l'express n'a pas tourné depuis 3 ou 4 jours ou plus, l'express démarre bien mais j'ai des ratés à l'accélération et le moteur broute dès qu'il est en charge. Cela dure tout le temps où le moteur chauffe soit environ 8 à 10km. Si j'arrête le moteur alors qu'il n'a pas chauffé complètement, j'ai extrêmement de mal à le redémarrer, il faut presque attendre que le moteur refroidisse complètement pour le redémarrer. Par contre, si le moteur chauffe complètement c'est à dire que je fais plus de 10km quand j'ai ce problème, ce problème disparait complètement et la voiture fonctionne très bien.

Si j'utilise la voiture régulièrement, typiquement tous les jours ou tous les 2 jours, ce problème n'apparait jamais et la voiture fonctionne parfaitement. Ma voiture est déjà allée plusieurs fois chez des garagistes qui n'ont jamais trouvé la panne. J'ai ce problème depuis 3 ou 4 ans.

J'ai vérifié l'allumage lorsque j'ai le problème, il me semble bon.

Si quelqu'un a une idée pour me faire progresser, car là je n'ai plus d'idée.

Merci par avance.

yves_22
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 41
Localisation : 22
Emploi : Technicien
Niveau technique automobile : Débutant
Date d'inscription : 02/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Express 1,2L essence an 1996 ] raté à l'accélération moteur froid

Message par ced-46 le Dim 02 Déc 2012, 14:22

Salut,

Pourrais-tu vérifier l'état du capteur PMH ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault Express 1,2L essence an 1996 ] raté à l'accélération moteur froid

Message par yves_22 le Dim 02 Déc 2012, 20:48

Bonsoir,

Que veut dire PMH, Point Mort Haut? Et ou est il?

Merci

yves_22
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 41
Localisation : 22
Emploi : Technicien
Niveau technique automobile : Débutant
Date d'inscription : 02/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Express 1,2L essence an 1996 ] raté à l'accélération moteur froid

Message par bib le Dim 02 Déc 2012, 21:49

salut
le pmh est sur le dessus de ta boite

sinon peut etre une sonde de temperature d eau
qd le probleme est present, il tourne sur ses 4 cylindres?

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Express 1,2L essence an 1996 ] raté à l'accélération moteur froid

Message par yves_22 le Lun 03 Déc 2012, 22:09

Bonsoir,

Je ne connaissais pas le pmh, je viens de chercher sur le net et j'ai compris que c'est un capteur de position du calage moteur nécessaire pour l'allumage et l'injection. Ai je bien compris?

Quand le problème est présent, je ne sais pas dire si le moteur tourne sur ses 4 cylindres ou pas. Par contre dans ce cas plus j'enfonce l'accélérateur plus le moteur a tendance à couper et à ratatiner comme s'il y avait un problème d'allumage ou si l'essence n'arrivait pas suffisamment. Et dans ce cas, le fait de relevé le pied de l'accélérateur fait que le moteur se remet à tourner normalement. En tout cas quand le problème est présent, pour accélérer je dois enfoncer tout doucement l'accélérateur, attendre que le moteur monte tranquillement dans les tours, ensuite je peux enfoncer un peu plus l'accélérateur et ainsi de suite. Plus le moteur chauffe, plus je peux enfoncer un peu plus fort l'accélérateur jusqu'à ce que le problème disparaisse complètement quand le moteur est complètement chaud. Par contre quand le moteur est froid et commence juste à chauffer, je peux mettre 300m à 400m pour gagner 10km/h, et impossible de monter une côte dans ces conditions.

Je rappelle que le problème n'apparait qu'après plusieurs jours de non fonctionnement de la voiture et j'ai l'impression aussi plutôt par temps humide.

J'espère avoir répondu aux questions.
Merci

yves_22
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 41
Localisation : 22
Emploi : Technicien
Niveau technique automobile : Débutant
Date d'inscription : 02/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Express 1,2L essence an 1996 ] raté à l'accélération moteur froid

Message par yves_22 le Lun 03 Déc 2012, 22:11

J'oubliais, que dois je vérifier sur le capteur pmh?

Merci

yves_22
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 41
Localisation : 22
Emploi : Technicien
Niveau technique automobile : Débutant
Date d'inscription : 02/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Express 1,2L essence an 1996 ] raté à l'accélération moteur froid

Message par bib le Mar 04 Déc 2012, 21:29

salut

juste nettoyer l aimant...

au niveau de ton allumage
controle bien ta tete delco voir si elle n est pas fendue (faut avoir l oeil..)
peut etre un peu d humidite lors d un long arret
gratte les 4 charbons (attention de ne pas perdre le charbon central il est monte sur ressort)

controle aussi ta sonde de temperature d eau

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Express 1,2L essence an 1996 ] raté à l'accélération moteur froid

Message par yves_22 le Mer 05 Déc 2012, 20:58

Bonsoir,

Je vais nettoyer le capteur pmh ce week-end car il fait nuit quand je rentre.
Sinon j'ai déjà contrôlé la tête de delco pour voir si elle était fendue mais je n'ai pas vu de fente. Comme je sais que ce n'est pas évident à contrôler, je vais refaire le contrôle.

Je te tiens au courant, merci

yves_22
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 41
Localisation : 22
Emploi : Technicien
Niveau technique automobile : Débutant
Date d'inscription : 02/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Express 1,2L essence an 1996 ] raté à l'accélération moteur froid

Message par yves_22 le Mer 27 Mar 2013, 22:11

Bonsoir,

Je n'ai pas donné de nouvelles depuis un moment car je n'ai pas réussi à réparer la panne. En fait le problème ne se reproduit plus. J'ai laissé la voiture sans démarrer dehors plusieurs fois fois et plusieurs semaines en gros pratiquement tout l'hiver, notamment une fois 1 mois pour recréer le problème et il ne se reproduit plus. A chaque fois, la voiture a démarré au quart de tour. Je ne comprends pas car cela faisait 3 ou 4 ans que j'avais cette panne que elle ne tournait pas 3 ou 4 jours et qu'il pleuvait.

Si la panne réapparait et que je réussis à la trouver, je vous tiens au courant.

Merci pour votre aide

yves_22
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 41
Localisation : 22
Emploi : Technicien
Niveau technique automobile : Débutant
Date d'inscription : 02/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum