Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 21:57 par Laure B

» [Renault - Kangoo 1 - 1.9 D - Diésel - 1999] Embrayage tout mou
Aujourd'hui à 20:32 par Laure B

» Les problèmes résolus et les fiches pratiques BMW et MINI
Aujourd'hui à 19:02 par leo59

» [audi a4 1.6 ESS.an 2000] probléme roue avant
Aujourd'hui à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Aujourd'hui à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

[ renault espace 2,0 l 16 S an 2001 ] ratés moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ renault espace 2,0 l 16 S an 2001 ] ratés moteur

Message par éthanolien54 le Lun 03 Déc 2012, 06:06

bonjour à tous,

désolé pour le "paté" mais je ne vois pas comment faire plus court en incluant tous les paramètres....

je me permets de vous soumettre mon problème avec mon espace 3 version 2,0 l 16 S du 04/2001 version " the race". mon véhicule a 175587 kms.

mon camion est parfaitement suivi, entretien totalement à jour avec la dernière révision datant de 3000 kms environ.

vidange avec huile elf 5w40, filtre a huile, bougies beru 4 électrodes, filtre à air, à essence, habitacles, nettoyage clim, vidange de boîte manuelle faite lors de cette révision.

catalyseur plus échappement moins de 4500 kms.

je précise que je roule à l'éthanol sans boîtier ( moteur F4R) 100% en été et en fonction du froid, de 55 à 65 % en hiver. Cela depuis l'automne 2011.


aucun soucis avec mon camion jusqu'à environ 3 semaines et demi...

ça a commencé par de petits à coups à faible accélération.... venant de faire la révision, je me suis dis, peut être problème de bougies neuves?, j'ai donc vérifier et rien... en même temps, ça ne l'a presque plus fait...

j'ai refais le plein en 95 avant un trajet de 200 kms pensant que ça arrangerait les choses..

mais non, ça a recommencé et lors de ce trajet sur autoroute je m'en suis aperçu mieux
car à vitesse stabilisée, j'avais de plus en plus d' à coups.... mais uniquement à faible filet de gaz... dés que j'accélérais franchement, ça fonctionnait...

sur le retour de ce trajet, je me suis arrêté et ai fais le plein en 85 éthanol, je me suis dis on verra peut être que javais eu un plein avant d'éthanol avec soucis....

un peu de mieux sur le retour ( autoroute) ... mais le lendemain, rebellote...
et ce de pire en pire... au début ça le faisait pas à froid... mais seulement au bout de 4/5 kilomètres et après ça le faisait aussi à froid....donc comme une sensation de broutage et le camion qui donne des hoquets...et même en accélérant à fond... on sentait les ratés...

suite à ça, j'ai changé les bougies, aucun changement...

les bobines neuves plus bougies neuves... aucun changement ( j'ai donc remis mes anciennes bobines)

le filtre à essence ( propre)... aucun changement

je suis donc passé chez renault... passage au diag... RAS.. aucun défaut present sur le camion...

puis le lendemain, sur autoroute... voyant moteur qui s'allume orange...je m'arrête regarde et rien... je fais 2 kilomètres et rebellote... valise Renault et ..
RAS... aucun défaut...( je précise que j'avais arrêté le moteur, donc certainement fait disparaître le voyant moteur à ce moment là)

je me décide à changer d'injecteurs...j'en trouve d'un espace d'occasion ( la rampe)... je change donc la rampe complète...

remise en route et .... miracle... plus aucun soucis...le camion re fonctionne parfaitement...

je fais 45 kms d'essais plus aucun problème, il maintient à filet de gaz sur tous les rapports, accélère franchement et donc top...



passe 8 jours et 2 pleins d'éthanol ( toujours chez total mais 2 stations différentes ) et environ 1380 kms...aucun soucis... température de 4 degrés et le camion démarre parfaitement ( dort dans garage) et roule parfaitement à 100% d'éthanol...


et avant hier soir en revenant d'un trajet de 400 kms aller/ retour avec plateau et clio dessus, trajet qui s'est passé sans soucis... en arrivant j'ai cru à des ratés ( identiques au tout début de mon problème que je croyais fini...je regarde la température -1... je me dis , demain tu vas mettre du 95 pour que ça passe..

hier matin je mets 25 litres de 95 que j'avais chez moi et ... hop le pain...

mais là, jhallucine , ça recommence.... mêmes symptômes qu' au début ...toutes petites ratés à faible filet de gaz et des qu'on appuie ça va...

je remets 20 litres de 95... au cas ou...

je rechange encore mon filtre à essence par un d'avance... mais rien... ça recommence...

franchement, je sais plus quoi faire...bon la rampe dinjecteurs que j'ai mise n'était pas neuve mais la personne qui me l'a vendu ma dit n'avoir eu aucun soucis avec ( kms identique à peu près au mien) et je lui fais confiance... et puis ça aurait pas refonctionné des le changement...

si c'était la sonde lambda avant catalyseur, la valise l'aurait vu et surtout , le camion ne serait pas reparti de plus belle quand j'ai changé la rampe dinjecteurs...

je sais plus là... sauf que j'ai des ennuis sérieux de santé et que j'ai vraiment besoin de mon camion...

si vous pouviez m'éclairer de vos lanternes ce serait vraiment sympa...

faut il que je mette des injecteurs neufs?

merci a vous de m'avoir lu et pour vos réponses éventuelles

denis

éthanolien54
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 49
Localisation : ouest de Nancy
Emploi : responsable achats
Niveau technique automobile : 3
Date d'inscription : 03/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault espace 2,0 l 16 S an 2001 ] ratés moteur

Message par bib le Mar 04 Déc 2012, 21:42

salut

ben c est bizarre qu apres le remplacement de ta rampe ca ne l ai plus fait qq tps
et sachant que l ethanole est corrosif
je te dirai injecteurs

mais avant ce que tu peux faire
nettoyage du boitier papillon
apprentissage des butees (avec valise renault)
demonter le capteur pmh, le nettoyer et vriller les cosses (gentiment...)

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault espace 2,0 l 16 S an 2001 ] ratés moteur

Message par éthanolien54 le Mar 04 Déc 2012, 22:20

merci de votre aide

pour le capteur PMH... ou il arche ou pas... c'est possible par intermitence? et est ce que cela influerait sur mes problèmes de "broutage" à faible filet de gaz?

pour le boitier papillon... ben là je sais pas ou il est désolé...un indice?

je n'ai pas la valise renault... donc pour les butés...

sinon vous pensez que cela peut être les injecteurs sachant que la rampe n'était pas neuve et sur un véhicule de 200000kms... avec pas de bol....

éthanolien54
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 49
Localisation : ouest de Nancy
Emploi : responsable achats
Niveau technique automobile : 3
Date d'inscription : 03/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum