Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 14:56 par albatros

» caddy 3 fourgon
Aujourd'hui à 14:19 par philouxx77

» caddy 3 fourgon
Aujourd'hui à 14:03 par philouxx77

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:46 par mista

» ford probe qui démarre plus
Aujourd'hui à 13:32 par Jérôme Devaure

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 13:32 par Laure B

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 13:16 par nicolus

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

[ Citroen Xasara II HDI 90 an 2002 ] l'accélérateur n'aime pas le froid (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Citroen Xasara II HDI 90 an 2002 ] l'accélérateur n'aime pas le froid (résolu)

Message par philoupop le Mar 04 Déc 2012, 07:29

après une nuit à -3° ma voiture a démarré correctement hier matin mais surprise: j'appuie sur l'accélérateur mais le moteur n'accélère pas, comme si je n'avais rien fait. Le démarrage s'est accompagné d'un petit couinement inhabituel de 1 à 2 secondes.
Je laisse tourner le moteur au ralenti le temps de gratter mon pare-brise, nouvel appui: ok, ça accélère.
Je pars, 5 mètres plus loin: accélérateur de nouveau inopérant. J'appuie plusieurs fois, rien. J'attends au ralenti 3 minutes j'accélère 2-3 fois et miracle au 4eme , ça a marché et j'ai pu rouler normalement.

Bizarre. Un lien entre le gel, le petit couinement et la panne d'accélérateur ?

philoupop
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 59
Localisation : Grenoble
Niveau technique automobile : initié: 4
Date d'inscription : 06/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen Xasara II HDI 90 an 2002 ] l'accélérateur n'aime pas le froid (résolu)

Message par fabi186 le Mar 04 Déc 2012, 12:55

salut

possible qu il est un lien...;
ton filtre a go date de quant??

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3670
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen Xasara II HDI 90 an 2002 ] l'accélérateur n'aime pas le froid (résolu)

Message par philoupop le Mar 04 Déc 2012, 22:48

Il a 50 000km, soit 3.5 ans. Périodicité donnée pour 60 000km.
De mémoire je n'ai pas vidangé l'eau pouvant être présente dans ce filtre depuis le dernier changement.
Ca me donne des idées d'occupation pour le prochain we...

Je me demande quand même le lien avec la pédale "morte"?
Si le bas du filtre est colmaté par du GO + eau givrée, la pompe de gavage peut ne pas apprécier de ne pas débiter et se mettre à couiner ???
Pure hypothèse..

philoupop
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 59
Localisation : Grenoble
Niveau technique automobile : initié: 4
Date d'inscription : 06/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen Xasara II HDI 90 an 2002 ] l'accélérateur n'aime pas le froid (résolu)

Message par fabi186 le Mer 05 Déc 2012, 12:51

salut

sur ton auto tu a un accelerateur electrique donc tu pilote des electrovanne (debit et pression) sur la pompe haute pression si ton go est figer par le l eau dans le filtre ( ou autre) tu ne peut pas augmenter la pression ( vue quelle est lier au debit et que ton debit est limiter) deux solution pour verifier mes dire un filtre neuf ou un passage a la valise quant la panne se produit

et pour la pompe de gavage cest une pompe equiper de clapet de limitation interne donc meme si elle arrive a sont max de pression tu n aura jamais de bruit de quouinnement...

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3670
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen Xasara II HDI 90 an 2002 ] l'accélérateur n'aime pas le froid (résolu)

Message par philoupop le Mer 05 Déc 2012, 13:21

Merci Fabi pour tes explications claires.
Petit ménage samedi matin et je verrai par temps froid si le pb est réglé.

A part ça je suis toujours victime comme certains, du moteur qui cale parfois à froid après une séquence décélération + freinage + débrayage. Ca fout la trouille sur les rond-points...!
J'ai bien testé le fonctionnement du contact de la pédale d'embrayage, il est parfait.
J'ai cherché dans les forums mais jamais trouvé l'origine.

philoupop
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 59
Localisation : Grenoble
Niveau technique automobile : initié: 4
Date d'inscription : 06/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen Xasara II HDI 90 an 2002 ] l'accélérateur n'aime pas le froid (résolu)

Message par fabi186 le Mer 05 Déc 2012, 13:29

==> fait un traitement injecteur avec la ref 1607410780 (ref peugeot et citroen donc uniquement livrable chez eux)utilise 1 bidon pour 15l de GO dans ton reservoir (dilue le petit bidon dans 1 l de GO avant de le metre dans ton reservoir) tarif d une dose environ 20 euro

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3670
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen Xasara II HDI 90 an 2002 ] l'accélérateur n'aime pas le froid (résolu)

Message par philoupop le Mer 05 Déc 2012, 13:42

J'vais tout y faire comme tu dis !
A son age un petit décrassage chimique complémentaire ne devrait pas faire de mal, même si régulièrement je la fait volontairement chanter en zone quasi rouge sur route pendant 3 minutes pour décrasser l'EGR, les injecteurs et tout le toutim...
A consommer avec modération, à chaud, niveau et qualité huile ok sinon: pas bon.

philoupop
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 59
Localisation : Grenoble
Niveau technique automobile : initié: 4
Date d'inscription : 06/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen Xasara II HDI 90 an 2002 ] l'accélérateur n'aime pas le froid (résolu)

Message par philoupop le Jeu 13 Déc 2012, 21:38

Des nouvelles de la Citron
Remplacement du filtre à GO, bonne purge et depuis samedi dernier elle démarre et surtout accélère sans problème. Elle a passé une nuit par -10 sans broncher.
Toujours un couinement de quelques secondes à froid. Je n'ai pas encore eu le temps de vérifier la tension de la courroie d'accessoires changée cette année avec le kit distrib puis poulie damper.
Sinon, ce pourrait être un pb d'alternateur, pompe à eau (neuve), à vide, assistance direction, climatiseur...
HDI de 2002, 170 000k je ne m'en plains pas (encore).

philoupop
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 59
Localisation : Grenoble
Niveau technique automobile : initié: 4
Date d'inscription : 06/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen Xasara II HDI 90 an 2002 ] l'accélérateur n'aime pas le froid (résolu)

Message par philoupop le Mar 12 Mar 2013, 19:36

Problème résolu

philoupop
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 59
Localisation : Grenoble
Niveau technique automobile : initié: 4
Date d'inscription : 06/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen Xasara II HDI 90 an 2002 ] l'accélérateur n'aime pas le froid (résolu)

Message par ced-46 le Mar 12 Mar 2013, 23:44

Salut,

Pourrais-tu préciser comment tu as résolu le problème ? Ça pourrait aider d'autres membres

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Citroen Xasara II HDI 90 an 2002 ] l'accélérateur n'aime pas le froid (résolu)

Message par philoupop le Mer 13 Mar 2013, 07:23

Excuse Ced-46, j'avais oublié que j'avais parlé de 2 pb.
Donc, pour mon pb d'accélérateur, le changement de filtre à GO avec une bonne purge l'ont fait disparaitre. Le démarrage est efficace, quelque soit la température.
2eme pb, celui du couinement: il est devenu quasiment inperspectible même lorsque l'on frôle les -7°... Désolé je n'ai pas pu avoir plus de froid! Pas possible de faire un diagnostic de quelque chose qui a disparu et comme je n'ai pas envie de démonter alternateur, tendeur, courroies... 'If it works, don't fix it' comme on dit Outre Manche.
Voilà, en conclusion: il n'est pas nécessaire d'attendre l'échéance (restait 5000km) de remplacement du filtre à GO pour le remplacer quand des choses bizarres se apparaissent!

philoupop
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 59
Localisation : Grenoble
Niveau technique automobile : initié: 4
Date d'inscription : 06/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Citroen Xasara II HDI 90 an 2002 ] l'accélérateur n'aime pas le froid (résolu)

Message par ced-46 le Sam 16 Mar 2013, 22:50


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum