Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 06:57 par mista

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 00:06 par nicolus

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 11:46 par Laure B

» Presentation
Hier à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Mer 22 Fév 2017, 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[ RENAULT clio 1.2 ess an 1995 ] demarreur ne tourne pas quand moteur est chaud

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [ RENAULT clio 1.2 ess an 1995 ] demarreur ne tourne pas quand moteur est chaud

Message par bib le Sam 10 Mai 2014, 11:59

Ben tt avis est bon a donner et a recevoir...
Maintenant il faut tenir compte des autres avis aussi...
Sur un 1,2l il n y a pas de capteur AAC...
De plus (je te le redis) le capteur pmh n empêche pas l action démarreur...
Solénoïde enclenché le courant arrive mais la puissance ne ressort pas...donc le problème est bien interne au démarreur...
Dans le cas ici le démarreur ne fonctionne même pas, comment veux tu avoir un signal pmh???

On pourrai mettre le capteur pmh en cause si le démarreur tournait mais que le vhl ne demarre pas.
(Comme dans le lien que tu a cité si dessus)

Alors que chez BMW l un influ sur l autre, peut être, je te fais confiance je ne connais pas
Maintenant que je te dis que chez Renault ça n influ pas, fais moi confiance aussi...

Donc capteur de phase et pmh on fait fausse route!

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT clio 1.2 ess an 1995 ] demarreur ne tourne pas quand moteur est chaud

Message par albatros le Sam 10 Mai 2014, 12:38

Salut cy59,

 scratch Après tous les tests que tu as fait sur ton démarreur manifestement un organe électrique se dilate avec la chaleur du moteur donc moi je vais te donner mon avis soit tu en trouves un bon état dans une casse...le 4ème si j'ai tout lu  Question 

Soit tu en achètes un en échange standard pour te simplifier la VIE   

http://www.oscaro.com/demarreur-renault-clio-i-5-portes-phase-1-2-1-2-60cv-2-22774-1818-gt

et après à toi les kilomètres   

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3640
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT clio 1.2 ess an 1995 ] demarreur ne tourne pas quand moteur est chaud

Message par Utoi le Sam 10 Mai 2014, 12:39

Je tient compte de ton avis mais conçoit aussi que si le capteur PMH renvoi la mauvaise résistance, et bah ça bloque.
Et vu les tests précédent sur le démarreur, pour moi il n'est pas en cause

___________________________________________
     

Utoi
Tech-modo
Tech-modo

Masculin Nombre de messages : 751
Age : 32
Localisation : Paris
Emploi : Mécanicien aéro
Niveau technique automobile : Motoriste et technicien diagnostique
Date d'inscription : 09/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT clio 1.2 ess an 1995 ] demarreur ne tourne pas quand moteur est chaud

Message par albatros le Sam 10 Mai 2014, 12:48

scratch 

Pour bib non le capteur PMH n'est pas en cause ou alors autre chose c'est la batterie qui s'écroule quand le démarreur lui demande sa puissance pour fonctionner à chaud donc éventuellement cy59 devrait contrôler sa batterie en débit c'est à dire moteur arrêté mais en allumant les gros consommateurs électriques ( phares, dégivrage arrière, ventilation interne, allume cigare ) ensuite mettre un coup de démarreur à froid si tout s'écroule c'est que la batterie est MALADE

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3640
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum