Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Aide embrayage 407 1.6 hdi
Aujourd'hui à 20:04 par jijiridou

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 20:03 par leonidasXIII

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 19:30 par claude.n

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 18:59 par didManiac!

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 18:57 par Poulpy 68

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:57 par berticoyote

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Aujourd'hui à 18:54 par claude.n

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 18:53 par Poulpy 68

» Présentation pedro
Aujourd'hui à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

[ RENAULT clio 1.2 ess an 1995 ] demarreur ne tourne pas quand moteur est chaud

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [ RENAULT clio 1.2 ess an 1995 ] demarreur ne tourne pas quand moteur est chaud

Message par bib le Sam 10 Mai 2014, 11:59

Ben tt avis est bon a donner et a recevoir...
Maintenant il faut tenir compte des autres avis aussi...
Sur un 1,2l il n y a pas de capteur AAC...
De plus (je te le redis) le capteur pmh n empêche pas l action démarreur...
Solénoïde enclenché le courant arrive mais la puissance ne ressort pas...donc le problème est bien interne au démarreur...
Dans le cas ici le démarreur ne fonctionne même pas, comment veux tu avoir un signal pmh???

On pourrai mettre le capteur pmh en cause si le démarreur tournait mais que le vhl ne demarre pas.
(Comme dans le lien que tu a cité si dessus)

Alors que chez BMW l un influ sur l autre, peut être, je te fais confiance je ne connais pas
Maintenant que je te dis que chez Renault ça n influ pas, fais moi confiance aussi...

Donc capteur de phase et pmh on fait fausse route!

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT clio 1.2 ess an 1995 ] demarreur ne tourne pas quand moteur est chaud

Message par albatros le Sam 10 Mai 2014, 12:38

Salut cy59,

 scratch Après tous les tests que tu as fait sur ton démarreur manifestement un organe électrique se dilate avec la chaleur du moteur donc moi je vais te donner mon avis soit tu en trouves un bon état dans une casse...le 4ème si j'ai tout lu  Question 

Soit tu en achètes un en échange standard pour te simplifier la VIE   

http://www.oscaro.com/demarreur-renault-clio-i-5-portes-phase-1-2-1-2-60cv-2-22774-1818-gt

et après à toi les kilomètres   

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3450
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT clio 1.2 ess an 1995 ] demarreur ne tourne pas quand moteur est chaud

Message par Utoi le Sam 10 Mai 2014, 12:39

Je tient compte de ton avis mais conçoit aussi que si le capteur PMH renvoi la mauvaise résistance, et bah ça bloque.
Et vu les tests précédent sur le démarreur, pour moi il n'est pas en cause

___________________________________________
     

Utoi
Tech-modo
Tech-modo

Masculin Nombre de messages : 746
Age : 32
Localisation : Paris
Emploi : Mécanicien aéro
Niveau technique automobile : Motoriste et technicien diagnostique
Date d'inscription : 09/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT clio 1.2 ess an 1995 ] demarreur ne tourne pas quand moteur est chaud

Message par albatros le Sam 10 Mai 2014, 12:48

scratch 

Pour bib non le capteur PMH n'est pas en cause ou alors autre chose c'est la batterie qui s'écroule quand le démarreur lui demande sa puissance pour fonctionner à chaud donc éventuellement cy59 devrait contrôler sa batterie en débit c'est à dire moteur arrêté mais en allumant les gros consommateurs électriques ( phares, dégivrage arrière, ventilation interne, allume cigare ) ensuite mettre un coup de démarreur à froid si tout s'écroule c'est que la batterie est MALADE

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3450
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum