Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 10:23 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 09:01 par aziz93

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

[ Peugeot 205 1.7 Dturbo an 1992 ] Gros problème de membrane de suralimentation.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 205 1.7 Dturbo an 1992 ] Gros problème de membrane de suralimentation.

Message par Matt27 le Dim 09 Déc 2012, 20:38

Bonjour a tous,

Je vais donc vous expliquer le soucis que j'ai eu hier avec ma 205 D turbo, déjà pour vous situer un peu la voiture a 162 000kms d'origine, je l'ai acheter au mois de septembre elle avait pas rouler depuis 1an 1/2, je l'ai donc redémarrer et ramener chez moi, elle a subi un bon coup de jeune, avec remplacement (niveau moteur) de tout les fluides et tout les filtres, distribution et pompe a eau, embrayage, commande de ralentie accéléré, thermostat d'eau...

Depuis ça j'ai fait environ 5000kms, elle fonctionné a merveille, jusqu’à hier soir

Je l'ai utiliser hier matin, env 30km A/R, je lui est d'ailleurs fait le plein de gazoil (il me rester encore une moitié), ensuite je l'ai laisser dans la cour et je l'ai reprise hier soir a 19H, j'ai fait un trajet de 15km, arrivé a destination je me suis arrêtez environ 15min et c'est au redémarrage que mon problème a commencer!
J'ai tirer le démarreur après le préchauffage comme d’habitude et la un bruit/claquement se fait entendre, je coupe au bout de 5sec, je me dit bizarre, je ressaie et la même chose, ça claque dans tout les sens, je descend contrôle mes fluides, contrôle visuel du moteur et de la distri également pas de soucis, 3eme tentatives, même chose et la batterie commence a faiblir!

Du coup mon père viens avec mon frangin, on tracte la voiture, mon frangin dans la 205 a tenter un démarrage en 4eme derrière le véhicule tracteur et la le moteur c'est emballé (compte-tour bloqué) pendant quelques seconde avant qu'il n'arrive a le caler (car même le contact coupé le véhicule tournait encore), un très très gros nuage de fumé noir derrière le véhicule est apparu!

Du coup on a rentre la voiture, contrôle visuel pas de fuites ou autres a première vues, seule chose a signaler, elle a "manger" de l'huile, en gros elle était au max et la elle est un peu au dessus du mini!

Ce matin, je me dit je vais déjà voir si le moteur est bloqué ou pas, du coup j'ai lever une roue, passer la 5eme et j'ai fait plusieurs tours aucuns soucis, ensuite j'ai regarder mon tuyau de suralim, contrôler il y a 1 mois il était complètement sec, la je le retrouve tout humide de gazoil, idem coté admission, je comprend donc l'emballement moteur
Du coup tuyau débrancher je me dit je vais refaire un essai de démarrage, elle a tousser au premier jet, du coup 2eme préchauffage et la elle démarre, plutôt bien, se met au ralenti accélérer, on la laisser tourner 2 min a peine, je la coupe et la par contre je m’aperçois quelle crache le gazoil par le fameux raccord du tuyau donc la pas de doutes la membrane est HS!

Je rentre a l'atelier, je commence par la vidange moteur, 1er problème au bout de 10min je retire le filtre a huile (gentillement) et la toute l'huile était rester dedans et plutôt que de partir dans la modine tout a déborder donc déjà est ce normal?

2eme chose ou est partie l'huile qui manquent a la jauge, j'en ai retrouver un peu dans la durite de turbo au niveau du raccord plastique fixé sur le collecteur d'admission, donc mise a par le changement de suralim que dois je faire d'autres?

Vous pensez que le turbo a aspirez de l'huile et a "claqué"? le moteur a subi des dommages d'après vous (suite a l'emballement ou a la casse turbo éventuelle)?

Qui a pu entrainer qui? comment cela peut il se produire juste au coup de démarreur alors quelle venait de faire 15kms?

Dsl pour ce "pâté" de texte mais j’essaie de vous indiquer un maximum d'infos, merci d'avance a ceux qui pourront me filer un coup de pouce


Dernière édition par Matt27 le Sam 15 Déc 2012, 23:13, édité 1 fois

Matt27
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 29
Localisation : Eure 27
Emploi : Magasinier Cariste
Niveau technique automobile : Passioné
Date d'inscription : 04/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 205 1.7 Dturbo an 1992 ] Gros problème de membrane de suralimentation.

Message par bib le Dim 09 Déc 2012, 20:57

salut

ben le coup classique
turbo HS
il laisse passer l huile dans l admission

donc remplacement turbo
nettoyage circuit de sural.
pour ton moteur faut voir combien de temps il s est emballé...

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 205 1.7 Dturbo an 1992 ] Gros problème de membrane de suralimentation.

Message par Matt27 le Dim 09 Déc 2012, 21:05

Merci Bib pour ta réponse, tu pense que le turbo a lâcher comme ça d'un coup d'un seul, au démarrage en plus pas a pleine charge!

Et donc pour la membrane c'est elle qui a emmener le turbo ou le contraire? je l'ai démonter elle n'est pas percé mais complètement décoller, des 2 cotés de la membrane le caoutchouc est décollé a mon avis elle a du avoir un gros coup de pression et a céder complètement!

Pour l'emballement moteur je dirait que ça a durer 6/8sec max, mon frangin a très vite réagi il a recaler la voiture aussitôt, ce soir j'ai ôter le cache culbuteur aucun poussoirs n'est tomber demain je vais quand même vérifier mes jeux aux soupapes, d'ailleurs je ne trouve rien a propos de ca puis je n'ai pas la RTA du véhicule!
Si au cas ou vous connaissait les jeux aux soupapes réglementaire? ainsi que l'ordre Admission et échappement?

Matt27
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 29
Localisation : Eure 27
Emploi : Magasinier Cariste
Niveau technique automobile : Passioné
Date d'inscription : 04/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 205 1.7 Dturbo an 1992 ] Gros problème de membrane de suralimentation.

Message par bib le Dim 09 Déc 2012, 21:15

tu parles de la membrane de la pompe a injection?
je suppose qu elle est reliée au circuit de sural
donc elle recoit la pression

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 205 1.7 Dturbo an 1992 ] Gros problème de membrane de suralimentation.

Message par Matt27 le Dim 09 Déc 2012, 21:26

Oui c'est sa la membrane se suralim sur la pompe (lucas)

Matt27
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 29
Localisation : Eure 27
Emploi : Magasinier Cariste
Niveau technique automobile : Passioné
Date d'inscription : 04/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 205 1.7 Dturbo an 1992 ] Gros problème de membrane de suralimentation.

Message par Matt27 le Sam 15 Déc 2012, 23:39

Bonsoir a tous,

Voila je viens vous donnez les suites de mon histoire, suite a ce qui m'est arriver la dernière fois, une fois pas mal de vérifs effectuer il c'est avérer que mon moteur était HS, enfin tout du moins le turbo mais aussi la membrane de suralim "pas percer mais complètement exploser", une soupape tordu, le bas moteur a pas du apprécier également l'emballement moteur a 6500tr/m et dernière chose j'ai remarquer des micro fissures sur ma culasse entre les 2 soupapes et ça sur les 4 cylindres!!!

Donc suite a ça je me suis mis a la recherche d'un moteur, j'en ai acheter un chez un revendeur pièces auto, un bloc de 309 td code moteur A8B(identique au mien) avec 138 000kms, facture et garantie 3 mois!
Par contre je suppose qu'il devait être la depuis un sacré moment (peut être 4 ou 5 ans je ne sais pas), je l'ai donc équipé avec tout les accessoires de 205 (pompe a vide, support + alternateur, démarreur, boite..) j'ai également remis ma distri neuve ( 3500kms env) et mon embrayage neuf, je lui ai aussi mis 4 bougies de préchauffage neuves.
Une fois le moteur remis dans la voiture nous avons eu un mal de chien a le remettre en route, la pompe commençait a grippé (puis le gasoil présent dedans sentait plutôt un gout de vieux!), on la donc dégrippé comme on a pu jusqu’à ce que le gasoil pointe le bout de son nez au injecteurs!
Une fois le montage complètement terminer et les fluides remis ce soir, nous l'avons laisser tourner au ralentie une dizaine de minutes sans soucis, nous avons ensuite était faire un tour, sans dépasser les 2000tr/m au début aucuns soucis non plus, le moteur tourne rond, un jolie bruit pas de soucis, quelques dizaine de kilomètres plus loin j'ai commencer a franchir une cote en 4eme je suis monter a 2800 tr/m et j'ai donc senti un peu l'effet turbo, a peine 1km plus loin je décide de m’arrêtez pour changer de chauffeur lol, la je descend de la voiture elle tournait bizarrement (comme sur 3 pattes) et même pas le temps de le dire a mon frangin que l'on entend le moteur s’accélérer par palier, mon frangin rester en passager a couper le moteur de suite (il était a peine a 2000tr/m) mais je suis sur que si on ne le coupait pas il repartait pour s'emballer une seconde fois, c'est a dire la même chose que samedi soir dernier avec mon autre moteur
On leve le capot de suite et la le gasoil coulait goutte a gouttes de la membrane de suralim, conclusion je démonte demain mais je suis sur que je vais retrouver la membrane comme mon ancien moteur le caoutchouc complètement desserti du corps!

Alors voila les questions, d'après vous pourquoi mes 2 membranes de suralim on subi le même sort? qu'est qui peut la "fusiller" comme ca sachant que la je suis sur un bloc moteur différent, est ce le fait que les deux moteur n'ont pas rouler pendant un certain laps de temps?

Si je met un membrane neuve comment être sur que ça ne recommence pas, cela ne viendrait il pas du complément de gazoil (j’étaie a la moitié et j'ai refait le plein chez leclerc, mauvais ou pb gasoil?) fait samedi matin dernier car je rappel que c'est le samedi soir que j'ai casser l'autre moteur!

Merci d'avance et dsl pour toutes ces questions mais la je perd patience, je ne comprend pas pourquoi elle devient capricieuse comme ça et je ne vais plus lui faire confiance dorénavant!

Matt27
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 29
Localisation : Eure 27
Emploi : Magasinier Cariste
Niveau technique automobile : Passioné
Date d'inscription : 04/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 205 1.7 Dturbo an 1992 ] Gros problème de membrane de suralimentation.

Message par Laure B le Dim 16 Déc 2012, 11:00

Bonjour,

Membranes usées par le temps, le kilométrage et l'immobilisation du moteur. Pour moi tu as trouvé l'explication. Il n'y a pas de coïncidence ou de souci dans le turbo ou autre, ce sont juste les injures du temps. Enfin c'est mon avis. La durite de suralimentation aspire fort, alors si la membrane est abîmée, le gasoil se précipite dans l'échangeur et l'admission : tu en as fait les frais.
D'ailleurs, avec le recul, il aurait été même plus simple de la changer avant de remettre en route le moteur d'occasion. Mais on ne le sait qu'après-coup, évidemment !! Je n'y aurais pas pensé non plus !

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2748
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 205 1.7 Dturbo an 1992 ] Gros problème de membrane de suralimentation.

Message par Matt27 le Dim 16 Déc 2012, 15:02

Merci pour cette réponse, j'espère vraiment que c'est un coup du sort et que les deux membranes ont céder a cause de l'usure et de la vieillesse, je commande dès demain une membrane neuve et je la remplacerai dès réception, j'espère ne pas avoir de surprise avec la neuve!

Ce qui me fait le plus peur c'est que la nouvelle membrane "cède" également, puis comment faire confiance a une voiture comme ça maintenant, moi qui la laisser chauffer au ralentie le matin (5/10min) devant la maison, imaginons qu'un jour elle s'emballe comme la dernière fois!!!

Si jamais vous avez d'autres avis ou d'autres conseils je suis preneur, merci d'avance et je n'oublie pas de vous tenir informer rapidement

Matt27
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 29
Localisation : Eure 27
Emploi : Magasinier Cariste
Niveau technique automobile : Passioné
Date d'inscription : 04/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 205 1.7 Dturbo an 1992 ] Gros problème de membrane de suralimentation.

Message par Laure B le Dim 16 Déc 2012, 16:55

A part une aspiration trop forte et donc destructrice par le turbo, ce dont je doute beaucoup, je ne vois pas quelle pourrait être une explication particulière et inattendue. Je ne vois que l'usure, c'est logique.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2748
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 205 1.7 Dturbo an 1992 ] Gros problème de membrane de suralimentation.

Message par Matt27 le Dim 16 Déc 2012, 23:31

Voila une petite précision, sur les conseils d'un mécanicien, j'ai vérifier tout bêtement mon retour a partir de la pompe a injection en soufflant dedans a la bouche, résultat:

1er souffle (léger) rien ne se passe, je souffle un peu plus fort et la je sent que le gasoil s'en va vers le réservoir, d'ailleurs on entend bien les bulles (comme si on soufflait dans un verre avec une paille) j'ai souffler environ 15sec et a ma grande surprise dès l’arrêt tout le gasoil est revenu est environ 1/2l c'est échappé par le retour
Donc conclusion, le fait d'avoir souffler a certes renvoyer le gasoil mais aussi mis en pression le réservoir, ce qui explique le retour du gasoil dans le tuyau, mais ce qui veut dire que la mise a l'air de mon réservoir ne se fait plus!
Une fois que le gasoil ne coulait plus au retour, j'ai était ouvrir mon bouchon, un bruit c'est fait entendre (bloap-bloap-bloap), j'ai retenter l'expérience, j'ai souffler, on entend bien les bulles se faire encore une fois mais aussi l'air sortir par la goulotte et aucun retour de gasoil dans le tuyau!!!

Donc je pense avoir toucher un point sensible, le retour de pompe se fait ok mais arrive un moment le réservoir étant en pression lui aussi "pousse" de son coté et comme le gasoil doit bien s'échapper quelque part j'en déduis qu'il s'en va par la membrane qui "cède" et part directement dans le petit tuyau relié a l'admission d’où les emballements moteur et ce qui expliquerai également ma casse moteur samedi dernier (a l’arrêt le gasoil présent dans le collecteur d'admission est venu se mettre entre le piston est les soupapes et au moment du redémarrage il ne c'est pas compresser donc claquement moteur est 1 soupape de tordue, je rappel que je n'ai aucunes marques de soupape qui a tapé sur mon piston pourtant elle est belle et bien turbo même si très léger)!

D'après vous ça tien la route non?

Quoi qu'il arrive j'ai commander un membrane neuve chez autodiesel13 ce soir, en attendant le réception de celle ci je vais réviser le circuit de retour et aussi la mise a l'air du réservoir (problème connu sur 205, quand on fait le plein si on ne s'y prend pas correctement, ca refoule par la goulotte)!

Matt27
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 29
Localisation : Eure 27
Emploi : Magasinier Cariste
Niveau technique automobile : Passioné
Date d'inscription : 04/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 205 1.7 Dturbo an 1992 ] Gros problème de membrane de suralimentation.

Message par szprycha le Lun 17 Déc 2012, 08:40

Salut
De membrane quelle tu parle ,ce membrane quelle géré de consommation et moment déclenchement de turbocompresseur , par contre Tu remplace cette pièces et fait attention pour réglage enclenchement de turbo .Moment enclenchement turbo ce 2300t/min.Mais par rapport de huile dans le durit ce aussi normal car tu roule pas de lange trajet et dans le circuits de admission est vapeur de huile quelle est recouperez par le moteur.

szprycha
Nouveau
Nouveau

Masculin Nombre de messages : 38
Age : 51
Localisation : Surbourg
Emploi : mecanicien d'equipe
Niveau technique automobile : cap
Date d'inscription : 14/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 205 1.7 Dturbo an 1992 ] Gros problème de membrane de suralimentation.

Message par Laure B le Mar 18 Déc 2012, 13:52

Salut,

Pour ma part, j'aimerais comprendre comment un réservoir peut être en pression. Un plein trop plein ?
Je ne vois pas, car quand la mise à l'air libre est bouchée, l'aspiration du carburant vers le moteur ne peut provoquer qu'une dépression. Encore une logique qui m'échappe...
Si quelqu'un peut expliquer, merci d'avance.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2748
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 205 1.7 Dturbo an 1992 ] Gros problème de membrane de suralimentation.

Message par szprycha le Mar 18 Déc 2012, 20:43

Salut
Vérifier de reniflais de réservoir est que ne pas bouche , par contre membrane est pour donne impulsion de déclenchement de turbo et augmente de dose de gasoil par la pompe au moment avoir de puissance

szprycha
Nouveau
Nouveau

Masculin Nombre de messages : 38
Age : 51
Localisation : Surbourg
Emploi : mecanicien d'equipe
Niveau technique automobile : cap
Date d'inscription : 14/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 205 1.7 Dturbo an 1992 ] Gros problème de membrane de suralimentation.

Message par Laure B le Mar 18 Déc 2012, 21:09

Bonsoir,

CQFD : pas de rapport possible. Je me trompe ?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2748
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 205 1.7 Dturbo an 1992 ] Gros problème de membrane de suralimentation.

Message par szprycha le Mer 19 Déc 2012, 08:20

Salut
Alors quelle est ton problème principale car tu mélange de autre sujet avec membrane et alimentation .Est que ton 205 marche ou pas ?

szprycha
Nouveau
Nouveau

Masculin Nombre de messages : 38
Age : 51
Localisation : Surbourg
Emploi : mecanicien d'equipe
Niveau technique automobile : cap
Date d'inscription : 14/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 205 1.7 Dturbo an 1992 ] Gros problème de membrane de suralimentation.

Message par Matt27 le Mer 19 Déc 2012, 18:49

Salut

Réception ce midi de ma membrane de suralimentation neuve ainsi que les 5 joints torique neuf, j'ai donc monter ça sur ma pompe a injection et après avoir remonter tout le reste j'ai tester la voiture et je croise les doigts mais pour le moment aucun soucis, j'ai fait environ 40kms, elle a l'air de bien fonctionner, j'ai fait fonctionner le turbo (max 3500tr/m), faut pas oublier que le moteur a besoin d'un petit rodage et pas de fuite apparu a la membrane!

Demain je vais encore rouler avec et je vous dirais ce qu'il en ai


Matt27
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 29
Localisation : Eure 27
Emploi : Magasinier Cariste
Niveau technique automobile : Passioné
Date d'inscription : 04/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 205 1.7 Dturbo an 1992 ] Gros problème de membrane de suralimentation.

Message par szprycha le Jeu 20 Déc 2012, 07:32

re
Tu a de moteur avec 162 000 km alors rodage et pas sur place mais le enclenchement de turbo Tu va régler sur 2300t/min comme je le se ça ce réglage de origine.Normalement Tu va pas avoir de problème comme ,membrane est neuf.
A bientôt

szprycha
Nouveau
Nouveau

Masculin Nombre de messages : 38
Age : 51
Localisation : Surbourg
Emploi : mecanicien d'equipe
Niveau technique automobile : cap
Date d'inscription : 14/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum