Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 23:33 par albatros

» Capteur ou débitmetre sur 320d 98
Hier à 23:13 par greg5129

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [Peugeot J5 2.5D 1991]Problème contact.
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 18:43 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» Plus de clignotant scenic 2
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Mar 17 Jan 2017, 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Mar 17 Jan 2017, 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Mar 17 Jan 2017, 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Mar 17 Jan 2017, 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Mar 17 Jan 2017, 15:27 par inler

[ Renault scenic 2 1.9 DCI 130CV an 2007 ] Message panne de l'injection

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault scenic 2 1.9 DCI 130CV an 2007 ] Message panne de l'injection

Message par turon37 le Lun 10 Déc 2012, 22:41

Bonjour
Voilà j'ai acheté mon véhicule le 12 mai 2012 chez un revendeur de voiture mais pas un garagiste. Ce véhicule est un Renault Scenic 2 1.9 DCI 130 CV d'avril 2007 qui avait 105000 km le jour de l'achat et qui maintenant en a 108000. Mi-septembre soit un peu plus de 3 mois après mon achat, j'ai eu un message d'erreur qui s'est affiché sur mon tableau de bord : "Panne de l'injection" avec le mot STOP en rouge. Je m'arrête et coupe le moteur. Je redémarre, plus de message et je peux rouler à nouveau sans problèmes. Quelques jours plus tard même alerte, même message, je coupe le moteur, redémarre et c'est OK.
Je vais dans un garage Renault prés de chez moi je leur explique le problème, il me disent qu'il faut faire un diagnostic du véhicule et "la valise " ne décèle aucune panne aucun code erreur. Le mécanicien me conseille de faire un peu d'autoroute pour régénérer mon filtre à particule (FAP) qui doit être un obstrué. Je fais donc de l'autoroute et en effet mon véhicule semble tourner mieux et la consommation diminue. Malheureusement cela n'a duré qu'un temps et ce message revient de plus en plus souvent avec quelques fois coupure moteur carrément mais pas à chaque fois. J'ai donc ramené mon véhicule au même garage Renault vendredi dernier à 8h30. On vous appelle dès que c'est fait. A 16h n'ayant pas de nouvelles!! je téléphone et on me dit oui oui vous pouvez venir chercher votre voiture. Le technicien me dit alors que j'avais "sans doute" un problème au niveau du calculateur, pas forcement tout le calculateur mais une erreur dedans.Il me dis qu'il va faire un dossier technique et qu'il me tiendra au courant dès cette semaine car lui n'a jamais vu ce code. Je lui ai demandé le code erreur, il a cherché pendant 5 min et finalement ne le trouvant pas!! a rebranché la valise pour me communiquer ce code. En attendant il me demande si j'ai un FAP (j'ai failli rigoler!!) je lui répond... heu oui mon véhicule est équipé d'un FAP!!!Super le technicien,ça fait pas très sérieux, pas très pro ! Enfin il me donne le fameux code erreur : P038.
J'ai recherche sur le net et je ne vois aucun rapport avec le calculateur mais plutôt avec les bougies de préchauffage! Je précise que mon véhicule démarre très très bien.Donc voilà ou j'en suis, encore une journée de perdue. A mon avis ce type là ne sait pas cassé le tête. Donc si vous avez un avis ou un conseil je suis preneur. Sur certains forum beaucoup me conseillent vivement de me débarrasser de ce véhicule qui comme beaucoup de Scenic risque de me poser beaucoup de problèmes et me coûter beaucoup d'argent.Il affirment même que cette situation serait bien connue chez Renault!
Donc je voudrais auparavant, en postant ce message, savoir si des personnes ont eu ce problème et si elles sont trouvées une solution? Puis-je exercer un recours contre le vendeur pour vice caché? Si c'est un défaut de fabrication (beaucoup de Scenic auraient apparemment ce problème...) puis-je exercer un recours auprès du constructeur? Petit indice, lorsque je laisse chauffer longtemps mon véhicule(15/20mn) j'ai moins de problèmes et aujourd'hui je l'ai laissé chauffer 1 heure!!(j'avais le temps) j'ai fais 40 km et je n'ai eu aucun problèmes mais je ferai pas ça tous les jours!! Par avance merci beaucoup aux personnes qui pourraient me conseiller.

turon37
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 65
Localisation : Tours
Emploi : Salarié
Niveau technique automobile : moyen
Date d'inscription : 10/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault scenic 2 1.9 DCI 130CV an 2007 ] Message panne de l'injection

Message par bib le Mar 11 Déc 2012, 21:37

salut

tu l as amene dans un garage renault!?
le probleme c est que le code P038 ne provient pas de la valise officielle renault
mais d une valise multimarque...
bcp de valises multimarque ne voyent pas certains defauts dans les calculateurs
donc j ai envie de dire que son diag ne vaut absolument rien...
ca va de paire avec le faite qu il te demande si ton vehicule a un FAP...
j espere que t as pas paye trop cher ta journee "diag"...

au sujet de ton vehicule
c est un scenic ph2
donc tte l electronique embarquee c est acquis
pour le moteur pas mal de modif par rapport au 120cv et tres fiable
pour la boite RAS

etant technicien chez renault
qd j ai achete la mienne (megane 2)je savais exactement ce que je voulais
ph2 / 130cv / sans FAP
j en vois rarement dans l atelier...

garde ta voiture et change de garage lol...



___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault scenic 2 1.9 DCI 130CV an 2007 ] Message panne de l'injection

Message par turon37 le Mar 11 Déc 2012, 22:19

Bonsoir bib , merci pour ta réponse. Ta réponse me surprend beaucoup au sujet du diagnostic car je suis tout de même allé dans un garage Renault (La Ville aux Dames) (37(Indre et Loire). C'est vrai que le "technicien" ne pas pas fait bonne impression...surtout quand il m'a demandé si j'avais un FAP!!! Je n'ai rien payé..pour l'instant! Comme tu me le préconise j'ai déjà pris un rdv dans une concession de Tours pour la semaine prochaine et j'espère que j'aurai enfin un bon diag. Il y a 2 ans j'avais amené mon autre véhicule, une mondéo, dans ce même garage, pour un problème de clim, ils ont gardé mon véhicule 8 jours et n'ont pas trouvé la panne!! Ils m'ont changé le gaz et j'ai payé une bonne facture. Je suis un peu c...d'y être retourné!! Par contre au Renault minute du même garage ils sont super sympas et compétents. Merci et je te tiendrai au courant la semaine prochaine, aujourd'hui j'ai fais chauffer un 1/4 d'heure et impec.Bye.

turon37
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 65
Localisation : Tours
Emploi : Salarié
Niveau technique automobile : moyen
Date d'inscription : 10/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault scenic 2 1.9 DCI 130CV an 2007 ] Message panne de l'injection

Message par turon37 le Mar 18 Déc 2012, 19:00

Bonsoir bib, ce matin j'ai emmené mon scenic 2 dans une concession Renault à Tours nord, très bon accueil. Ils ont fait le diag et ils m'ont fait une re-programmation du calculateur. A 14h30 ils m'appelaient pour me dire que ma voiture était prête...et lavée. Ils ont trouvé l'anomalie très rapidement et ils pensent que cela pourrait provenir d'un changement de batterie ou le délai après arrêt du moteur n'aurait peut-être pas été respecté. Ils ont corrigé plusieurs erreurs et là mon véhicule tourne impec... pour 77€. Il beugait en fait. Je suis TRÈS soulagé car en plus je suis cardiaque et cette histoire commençait sérieusement à m'agacer!! Merci messieurs. J'espère que ça va durer. Je croise les doigts. Ce soir je me tape un apéro!!
PS : l'autre "mécano" ne m'a toujours pas rappelé!!!
Bonnes fêtes bib et merci.

turon37
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 65
Localisation : Tours
Emploi : Salarié
Niveau technique automobile : moyen
Date d'inscription : 10/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum