Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Aide embrayage 407 1.6 hdi
Aujourd'hui à 20:04 par jijiridou

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 20:03 par leonidasXIII

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 19:30 par claude.n

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 18:59 par didManiac!

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 18:57 par Poulpy 68

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:57 par berticoyote

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Aujourd'hui à 18:54 par claude.n

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 18:53 par Poulpy 68

» Présentation pedro
Aujourd'hui à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

[ CITROEN SAXO 1.5d an 2007 ] problème démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ CITROEN SAXO 1.5d an 2007 ] problème démarrage

Message par dribleurfou le Jeu 13 Déc 2012, 18:15

Bonjour,
J'ai un probleme concernant mon véhicule CITROEN SAXO DIESEL année 2007.
Mon véhicule démarre et l'ensemble des voyants s'allume et s'éteint correctement, cependant lorsque je tourne la clef elle démarre pas et me fais un bruit bizarre comme le bruit d'une pompe qui se lance mais se bloque.
Est ce que vous serait me dire a votre avis si c'est la pompe a injection ou autre chose?
Merci d'avance pour votre aide !

dribleurfou
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 38
Localisation : Lille
Emploi : Vendeur
Niveau technique automobile : Moyen
Date d'inscription : 13/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ CITROEN SAXO 1.5d an 2007 ] problème démarrage

Message par sacha le Jeu 13 Déc 2012, 18:20

Salut
je aurait dit démarreur tourne dans le vide

tu peu faire une vidéo de démarrage,la posté sur you tube et nous coller le lien ici pour la visualiser

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ CITROEN SAXO 1.5d an 2007 ] problème démarrage

Message par dribleurfou le Jeu 13 Déc 2012, 18:33

Bonsoir Sacha,
Je peux faire une video sans probleme, je vais voir pour la faire samedi et la poster.
J'espere que cela te donneras une piste...
EN attendant je te souhaite une bonne soirée

dribleurfou
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 38
Localisation : Lille
Emploi : Vendeur
Niveau technique automobile : Moyen
Date d'inscription : 13/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ CITROEN SAXO 1.5d an 2007 ] problème démarrage

Message par sacha le Jeu 13 Déc 2012, 18:36

@dribleurfou a écrit:Bonsoir Sacha,
Je peux faire une video sans probleme, je vais voir pour la faire samedi et la poster.
J'espere que cela te donneras une piste...
EN attendant je te souhaite une bonne soirée


___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ CITROEN SAXO 1.5d an 2007 ] problème démarrage

Message par sacha le Jeu 13 Déc 2012, 19:41

modifie les titres du post

Exemple de titres :
- [ Renault Laguna II 1.6 ess. an 2004] Problème de charge de la batterie.
- [ Peugeot 306 1.9 td an 1996 ] problème accélération.
- [ VW golf 3 1.4 ess an 2000 ] climatisation ne fonctionne plus.
- [ BMW e36 325 tds an 1994 ] ralenti instable.

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum