Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 11:10 par albatros

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 10:21 par albatros

» Alfa 156 2.4 JTD 2003 probleme surpression admission
Aujourd'hui à 07:43 par tazionuvolari

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 20:38 par albatros

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:52 par calidero

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Ven 02 Déc 2016, 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Ven 02 Déc 2016, 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Ven 02 Déc 2016, 18:27 par Laure B

[ Fiat grande Punto 1.6 ess. an 2007 ] problème antidemarrage .

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ Fiat grande Punto 1.6 ess. an 2007 ] problème antidemarrage .

Message par SOULFEELER le Lun 17 Déc 2012, 13:27

Bonjour tous le monde,

Le problème avec ma punto c que le voyant de voiture codé reste allumer sur le tableau de bord .
La première fois quand ça met arriver j'ai laisser la voiture sur le parking et quand j'y retourne le lendemain la voyant de préchauffage s'allume et la voiture démarre normale.
Cette fois je lai laisser 2 jours sur le parking et quand je revien de voyage je met la clef et le voyant de voiture verrouiller s'allume (pas de voyant de préchauffage) j'ai essayer de démarrer avec mes 2 clefs bleu rien à faire. (J'ai pas de clef master)
Pour information je vien de changer ma batterie et quand je met la clef tout fonctionne normalement (feu.radio.essuie glasse...) Mais le moteur ne fais aucun signe de vie.
J'ai essayer quelque manip par exemple j'ai retirer ma batterie et j'ai laisser les cosses branche une contre l'autre toute une soirée et le lendemain quand je branche la batterie rien ne se passe le voyant Voiture verrouiller reste tjr allumer.
Svp si vous pouvez m'aider à résoudre ou fournir quelques informations sur ce problème .
Merci
Je vais poster une photo de mon tableau de bord.

SOULFEELER
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 34
Localisation : MAROC
Emploi : STEWARD
Niveau technique automobile : AMATEUR
Date d'inscription : 17/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Fiat grande Punto 1.6 ess. an 2007 ] problème antidemarrage .

Message par sacha le Lun 17 Déc 2012, 17:42

Salut
ferme et ouvre la voiture avec la clé ou la télécommande

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Fiat grande Punto 1.6 ess. an 2007 ] problème antidemarrage .

Message par SOULFEELER le Lun 17 Déc 2012, 18:39

Salut,
Merci sacha mais j'ai essayée ça marche tjr pas.
Le voyant voiture verrouillée reste tjr allumer sur le tableau de bord.
J'ai essayer de telecharger une photo mais ça marche pas.
Svp les amis je.galère à cause de ce problème
Est ce que avec un diagnostic on peut résoudre le problème.!!?
Merci

SOULFEELER
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 34
Localisation : MAROC
Emploi : STEWARD
Niveau technique automobile : AMATEUR
Date d'inscription : 17/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Fiat grande Punto 1.6 ess. an 2007 ] problème antidemarrage .

Message par sacha le Lun 17 Déc 2012, 18:41

je pense que fiat peu t'aider

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum