Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» (VW Golf 1.6 ess an 1998) étouffement en prise
Aujourd'hui à 19:19 par meloon35

» étouffement golf 4 1.6 de 1998
Aujourd'hui à 18:57 par meloon35

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 18:49 par thaie

» presentation
Aujourd'hui à 18:43 par meloon35

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Aujourd'hui à 18:16 par jim29

» BMW 330D E46 démarre uniquement au stars pilote
Aujourd'hui à 18:07 par carprod95

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur
Aujourd'hui à 17:18 par Laure B

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Aujourd'hui à 17:03 par JuanLuco63

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu) )
Aujourd'hui à 16:37 par BMW PASSION

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:57 par Patrice83

» [Fiat Panda 3 4*4] dysfonctionnement essuie glace
Aujourd'hui à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

[ BMW E46 318ci an 2003 ] perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ BMW E46 318ci an 2003 ] perte de puissance

Message par boune180375 le Mar 18 Déc 2012, 10:27

bonjour à tous,
je suis nouveau sur le site donc si je ne poste pas bien le theme dont je désire parler merci de me ré-orienter.
voilà j'ai une 318ci de 2003 moteur 1995cc version essence moteur n42
depuis 4 mois je suis en réparation car j'ai une perte de puissance entre 1000tr et 1600tr/min.
j'ai un ami qui bosse chez bm et qui m'a changé le débimètre ainsi que la sonde lambda (hs) mais le problème persistait.
il a démonté le cathalitique, purger les arrivées d'air, changer filtre huile, filtre mazout, effectué plusieurs test sur la valise. enfin il à changé dernièrement des clapets et ressorts sur le vanos mais le problème reste identique.
il à mis la dernière fois sur la valise il y a une semaine et pas de souci rencontré au niveau cylindres ni quoi que se soit.
pièces changées : sonde lambda, débimètre, vanos (ressorts qui étaient tordus), nouvelles bougies, bobines d'allumage.
pièces montées pour vérif en laissant celles d'origines par la suite : clappet d'admission
vérifications faites : échappement complètement vérifié, tendeurs, boîtier DME, point mort haut

il pense qu'il se peut que le boitier DME doit être vérif! si pas cela il me parles de piston hs mais alors il faudarait déculasser et reculasser (trop cher pour une caisse de 10ans!)
passage chez spécialiste boitier DME :d'après lui pas de souci mais il parle de retirer les câbles et de mettre un spray car peut être problème de connection. il demande aussi de vérifier tout le système de câblage. il à aussi précisé que si c'était le PMH, je ne saurais plus démarrer. je démarre sans problème. après passage mon vhl à présenté le souci suivant : en reprennant la route le véhicule s'est arrêté car j'étais au point mort. il m'a fait ca pendant au moins 4 à 5km chaque fois que je stoppais. sur autoroute pas de souci.
en soirée le problème avait disparu!


ah oui je voulais aussi préciser que depuis le rebranchement du débimètre (nouveau) le matin à froid j'entends deux voir 3 claquements à l'avant. uniquement à ce moment là et après plus rien.
ATTENTION quand le débimètre débranché aucun problème de perte de puissance et de claquement.

quelqu'un peut il m'aider? car là je pete un cable avec cette voiture confused .


boune180375
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 41
Localisation : bruxelles
Emploi : employé
Niveau technique automobile : aucun
Date d'inscription : 18/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum