Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 12:28 par frenesik

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 11:58 par BMW PASSION

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Aujourd'hui à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 11:06 par souattia

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 10:24 par Laure B

» MaxiEcu 2
Aujourd'hui à 10:10 par albatros

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 22:21 par minesota59

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 22:18 par Lilian P

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:58 par MacGyverFr

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Hier à 20:10 par patnat

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 18:51 par Rameuh

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Hier à 18:47 par Stoomm

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:49 par midom

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Hier à 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 12:32 par BMW PASSION

» Scenic 2 1.9l dci 2004
Hier à 12:23 par yansof

» Arrêt moteur plus doux 320d
Hier à 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

[ Opel Astra G 1.7 TD ] Problèmes après changement Pistons et Vilebrequin

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Opel Astra G 1.7 TD ] Problèmes après changement Pistons et Vilebrequin

Message par bastien3093 le Mer 19 Déc 2012, 11:03

Bonjour à tous.

Je fait ma présentation en même temps que j'expose mon problème car il est assez compliquer et peu banal !!
Très peu d'amateur ce lance dans des travaux pareil et je comprend pourquoi... Mais un problème en amenant un autre,
en fin de compte, je n'ai pas eu le choix.
A y repenser j'aurais mieux fait de me casser une jambe et jeter cette m**** !

Commençons par le commencement :

Il y a environ 6 mois j'ai récupérer une Astra F 1.7 écoturbo 68ch en très mauvais état au niveau des trains roulant, mais le moteur tournait bien...
J'ai donc décider d'acheter une Astra G dotée de la même motorisation avec coussinets de bielle HS (300 euros) dans le but s'y mettre le moteur de la F ...
Je me suis donc lancer à l'aide d'un amis qui s'y connait bien en mécanique.

On sort les deux moteur et au moment de mettre celui de l'ancien modèle... erreur ! le support moteur de gauche est totalement différent!!
Le collègue me dit qu'il faut récupérer les bielles et vilo (ainsi que la culasse au passage) de la F pour mettre dans le bloc de la G...

Trop de travail pour moi qui décide d'acheter un moteur, trouvé complet pas trop loin de chez moi pour 300euros...

On le monte et là au retour j'ai consommer plus de 10L d'huile pour faire moins de 150Km jusqu'au moment ou j'ai serrer !!

J'appel le gars qui forcement a disparu... c'est le portable d'un amis au frère de la cousine etc... qui ne me répondra plus jamais par ailleurs !!

Bref il y a environ un mois j'ai trouver un garage de 35m² pas loin de chez moi, et me lance donc dans la chose que je voulais éviter en achetant un moteur !

Je ressort ce moteur et le met de coté.
On reprend les moteur d'origine dépouillés, reste que les blocs posés à l'envers sur un établi propre.
On met le vilo, les bielles + pistons, les paliers etc du moteur de la F sur le bloc de la G.

Je remonte le tout dans la voiture. Elle démarre mais tourne pas très rond, le compte-tour qui pète un boulon, voyant moteur allumé... la totale !
Jusqu'au clac clac clac et plus rien ! Je démonte le cache culbuteur, 2 linguets de cassés !
Je vérifie le calage... Ah tien sa a bouger ! La poulie de l'arbre à cames (serrée au couple) a tournée, entrainant la casse des leviers.

Après concertation avec le collègue, il s'avère que le capteur de compte-tours n'est pas tout a fait au même endroit, donc (en gros) la pompe a injection électronique calcule mal le pmh, d'où le mode dégrader...
Solution, remettre la pompe mécanique de la F.

Je change donc tout ça... Et au démontage il s'avère que l'aac est bloquer !
Pas bien grave j'en est deux autres !

Je démarre donc la voiture tout content, elle démarre plutôt bien, tourne rond... jusqu'au CLAC !
Je redémonte le cache culbuteur, tien donc rien de cassé ?! Je demonte de nouveau l'aac... encore bloquer !!

Voila donc ma grande question... pourquoi ??!
J'ai penser à la pompe à huile (bien qu'on soit plutôt sûr de notre remontage) comment puis-je la testée ?
Le joint de culasse pourrait-il avoir un lien étant donner que j'ai remis le même (qui avait moins de 7000Km) ?

Là je bloque et commence vraiment à déprimer !
La culasse est actuellement démontée, je souhaitais quelques conseils avant de remonter et flinguer mon dernier aac !!


Merci d'avance, bien cordialement!


PS : J'ai pris quelques photos de l'intérieur du bloc, je ferait un photoreportage à la fin, lorsque tout tournera bien, pour ne pas raconter d'âneries !!

bastien3093
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 27
Localisation : Gard
Emploi : Livreur
Niveau technique automobile : Amateur
Date d'inscription : 19/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Astra G 1.7 TD ] Problèmes après changement Pistons et Vilebrequin

Message par fabi186 le Mer 19 Déc 2012, 13:17

salut

si tu a bloqué , c 'est que tu a un problème de graissage !

Contrôle si tu na pas monter ton Joint de Culasse a l'envert (sur certain modèle tu peut et sa ne graisse pas l 'AAC)
et contrôle également que le passage d huile entre ton bloc et ta culasse soit bien alignés !


A+






jc.b

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3666
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Astra G 1.7 TD ] Problèmes après changement Pistons et Vilebrequin

Message par bastien3093 le Jeu 20 Déc 2012, 07:37

Bonjour,

Merci pour ta réponse.
J'ai pensé à cela mais avec le tube du calorstat, il est impossible de mettre le jdc à l'envers.

Je comptait essayer d'activer le démarreur ( la culasse et distrie est actuellement démontée), ce qui devrait faire sortir l'huile si sa marche ??

Cdt, Bastien.

bastien3093
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 27
Localisation : Gard
Emploi : Livreur
Niveau technique automobile : Amateur
Date d'inscription : 19/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Astra G 1.7 TD ] Problèmes après changement Pistons et Vilebrequin

Message par fabi186 le Jeu 20 Déc 2012, 12:43

Attention aux chemises !

Si c'est des chemise humide tu risque de flinguer le reste.....

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3666
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Astra G 1.7 TD ] Problèmes après changement Pistons et Vilebrequin

Message par BMW PASSION le Dim 06 Jan 2013, 20:37


Bonsoir !


Si mes souvenir sont bons ,chez Opel je crois pas que les ( bloc moteur 1,7L TD soient chemisés ) !


A suivre

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13427
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Astra G 1.7 TD ] Problèmes après changement Pistons et Vilebrequin

Message par bastien3093 le Lun 07 Jan 2013, 12:43

Bonjour à tous,

Avec les fêtes je n'est pas eu le temps d'aller au garage avant hier...
Donc il s'avère qu'il y a un problème avec la pompe a huile car après plusieurs dizaines de tours rien de sort !!

Comme il n'y as pas 36 façons de la remontée, si c'est mal mis la pompe ne se visse pas... on se demande si il faut la purgée ?! et comment ?

J'y retourne cette après midi pour sortir le bloc et changer la pompe a huile (j'en est 2 autres...) et vérifier un peu tout sa... Je me demande également si il peut y avoir un problème avec la crépine ? (tuyaux a l'intérieur du bloc qui va a la pompe a huile...
Peut-être un joint qu'il faut absolument changer ?

Voila merci d'avance pour les idées que cela vous inspirent !!

bastien3093
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 27
Localisation : Gard
Emploi : Livreur
Niveau technique automobile : Amateur
Date d'inscription : 19/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Toujours amorçer la pompe à huile avant de faire tourner le moteur !

Message par BMW PASSION le Lun 07 Jan 2013, 13:17

@bastien3093 a écrit:Bonjour à tous,

Avec les fêtes je n'est pas eu le temps d'aller au garage avant hier...
Donc il s'avère qu'il y a un problème avec la pompe a huile car après plusieurs dizaines de tours rien de sort !!

Comme il n'y as pas 36 façons de la remontée, si c'est mal mis la pompe ne se visse pas... on se demande si il faut la purgée ?! et comment ?

J'y retourne cette après midi pour sortir le bloc et changer la pompe a huile (j'en est 2 autres...) et vérifier un peu tout sa... Je me demande également si il peut y avoir un problème avec la crépine ? (tuyaux a l'intérieur du bloc qui va a la pompe a huile...
Peut-être un joint qu'il faut absolument changer ?

Voila merci d'avance pour les idées que cela vous inspirent !!

Salut !

Quand on remonte un moteur ,il faut toujours soit remplir d'huile la pompe ,pour qu'elle s'amorce ;

personnellement avant de la fixer je la garnissais avec de la "vaseline " qui se dissous trés bien dans
l'huile à chaud ,sur certains moteur Bmw lorsqu'elle était entrainé par un arbre intermédiaire ,on l' amorçait
avant de mettre la courroie crantée

En faisant tourner l'arbre (avec un visseuse dé-visseuse )mais maintenant sur la plus part des moteur
elle est entrainée par le vilebrequin ,donc mettre de la vaseline sur les pignons de pompe !!

Voila @+

PS: Remplacer quand même le joint de crépine sur bloc moteur :


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13427
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Astra G 1.7 TD ] Problèmes après changement Pistons et Vilebrequin

Message par BMW PASSION le Lun 07 Jan 2013, 13:32




SUITE POUR INFO



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13427
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Astra G 1.7 TD ] Problèmes après changement Pistons et Vilebrequin

Message par bastien3093 le Lun 07 Jan 2013, 14:12

Re,

Cette pompe est entrainée par le vilebrequin.

Vu du dessous :



Vu coté vilebrequin :


bastien3093
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 27
Localisation : Gard
Emploi : Livreur
Niveau technique automobile : Amateur
Date d'inscription : 19/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Astra G 1.7 TD ] Problèmes après changement Pistons et Vilebrequin

Message par bastien3093 le Lun 07 Jan 2013, 14:18

Si la pompe n'est pas amorcée, en démontant mon filtre a huile (neuf) il devrait être vide ?
Pour la réamorcée je doit la remplir par la crépine ?

Merci. Cdt.

bastien3093
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 27
Localisation : Gard
Emploi : Livreur
Niveau technique automobile : Amateur
Date d'inscription : 19/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Astra G 1.7 TD ] Problèmes après changement Pistons et Vilebrequin

Message par BMW PASSION le Lun 07 Jan 2013, 14:28

@bastien3093 a écrit:Si la pompe n'est pas amorcée, en démontant mon filtre a huile (neuf) il devrait être vide ?
Pour la réamorcée je doit la remplir par la crépine ?

Merci. Cdt.

RE

Oui si ton moteur est déposé tu le tourne ,le carter d'huile vers le ciel ,et filtre monté
tu remplie par la crépine ,c'est aussi une bonne solution !!!

Si le moteur est en place ,filtre à huile ( cartouche vissée ) remplie d'huile ,et "vaseline
dans pompe à huile !!

Bon courage

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13427
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Astra G 1.7 TD ] Problèmes après changement Pistons et Vilebrequin

Message par bastien3093 le Mar 08 Jan 2013, 23:19

Bonjour,

Hier j'ai ressortit le moteur et :

- en enlevant la visse de vidange, une giclée de liquide de refroidissement, puis de l'huile relativement propre...!
- en démontant le filtre a huile, il était plein... J'en conclurais que la pompe a huile n'a pas à être amorcée, ou
-que c'est automatique...

Je n'est pas envie de remonter ,pour tout démonter dans 2 semaine ! Je l'est déjà fait au moins 3 ou 4 fois !!

D'où peut bien venir le problème ?!

Merci encore, Cdt.

bastien3093
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 27
Localisation : Gard
Emploi : Livreur
Niveau technique automobile : Amateur
Date d'inscription : 19/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Opel Astra G 1.7 TD ] Problèmes après changement Pistons et Vilebrequin

Message par BMW PASSION le Mer 09 Jan 2013, 08:51


Salut !


Donc déjà tu est partis sur une fausse piste avec la "pompe à hile " maintenant tu la met de coté
puisque le filtre à huile est remplie

Maintenant si je comprend bien tu a une infiltration de LDR dans le carte d'huile ,il faut chercher les
endroits par ou le LDR peu s'infiltrer dans le carter d'huile , tu a du passer à coté d'un truc au remontage !

Mon avis : pour moi on ne remonte pas un joint de culasse qui à déjà subit un serrage culasse ( angulaire )
même s'il n'a que 7000 km ,ensuite est que tu a bien remplacé les vis de culasse, et la culasse à telle été surfacée
et éprouvée ?Le serrage "angulaire" préconisé par Opel des vis a t'il était respecté , voir aussi si le filtre à huile
qui doit être refroidit par le circuit de refroidissement , s' il ne peu pas y avoir une possibilité d’infiltration de LDR
( par un joint non remplacé ) etc etc ..... Question

Ça fait pas déjà pas mal de précautions ,ou tu peut avoir passé à coté ,et j'en oublie surement d'autres
n'ayant pas le moteur devant moi !!




PS: Pour ce lancer dans en démontage remontage d'un moteur ,il faut quand même
avoir certaines connaissances "mécanique" et avoir la RTA du moteur !

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13427
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum