Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Volvo V40 1.6 ess. an 2000 ] Casse silent blocs barre stabilisatrice
Hier à 20:45 par crey67

» [ bmw e36 320i an 1996 ] Bruit étrange
Hier à 20:19 par Quercy

» [ Citroen C4 1.6i 16V 110 ess ] Eclairage extérieur faible
Hier à 19:13 par haroun

» [ Ford focus 1.8 tddi 90 endura an 2002 ] Problème compte-tours
Hier à 18:42 par kims

» Vito v220 probleme durit d air
Hier à 12:13 par Yoalis

» [ mercedes vito 108 cdi an 2003 ] probleme injection.
Hier à 11:56 par Yoalis

» [ Fiat punto II 1.2 55 sx an 2002 ] Voyant airbag allumé
Hier à 11:42 par leo21

» [ Ford Fiesta an 2000 ] Ampoules
Hier à 04:06 par ced-46

» [ Opel agila 1.2 essence an 2001 ] Recherche revue technique
Hier à 04:02 par ced-46

» Présentation
Hier à 03:51 par ced-46

» [ Opel agila 1.2 essence an 2001 ] ne démarre plus
Hier à 03:49 par ced-46

» [ Audi A6 2.5 tdi an 1998 ] Perte de puissance (résolu)
Hier à 03:29 par ced-46

» [ VW Polo 1.2 65 ch essence an 2002 ] mode dégradé
Dim 25 Sep 2016, 19:13 par liljet03

» [ bmw e36 318is coupe an 1994 ] fuite d'essence coté réservoir
Dim 25 Sep 2016, 18:37 par BMW PASSION

» [ BMW E39 530DA an 2000 ] problème compteur, ABS et ESP allumé.
Dim 25 Sep 2016, 15:44 par kaido92

» [ Fiat scudo an 2005 ] Code autoradio perdu
Sam 24 Sep 2016, 12:53 par bill

» [ Renault mégane 1.6 ess an 1998 ] problème pompe de gavage reservoir carburant
Sam 24 Sep 2016, 09:51 par raphaillac

» [ Mini Cooper an 2007 ] Problème ralenti, cale et ne demarre plus
Sam 24 Sep 2016, 09:48 par albatros

» [ BMW e34 520i an 1993 ] voyant plaquettes allumées mais plaquettes en bon état
Sam 24 Sep 2016, 08:46 par BMW PASSION

» [ Actualité : Nouveauté ] Lamborghini développerait une hypercar électrique
Sam 24 Sep 2016, 07:29 par ced-46

» [ Actualité : Nouveauté ] BMW M4 : Un air de GTS ?
Sam 24 Sep 2016, 07:25 par ced-46

» [ Actualité : Essai ] VOLKSWAGEN GOLF (7) GTI Clubsport (2016 - 2017)
Sam 24 Sep 2016, 07:21 par ced-46

» Problèmes résolus et fiches pratiques trains roulants CITROEN ZX
Sam 24 Sep 2016, 06:28 par ced-46

» retour sur le forum
Sam 24 Sep 2016, 06:12 par ced-46

» [ toyota yaris 2 D4D an 2009 ] problème de démarrage à chaud
Sam 24 Sep 2016, 00:38 par tijo973

» [ Nissan Note 1.4 ess an 2012 ] problème de démarrage aléatoire
Ven 23 Sep 2016, 21:56 par Laure B

» [ Citroen ZX Break 1.9D an 1997 ] pédale de frein qui s'enfonce (Résolu)
Ven 23 Sep 2016, 20:26 par BMW PASSION

» [ Renault Scénic aigle 1.9 dci an 2002 ] Recherche manuel d'utilisation
Ven 23 Sep 2016, 15:30 par tiluc

» [ Opel Astra H break 1.7 cdti cosmo an 2005 ] Voiture qui cale "à chaud" sans voyant allumé (résolu)
Ven 23 Sep 2016, 11:50 par Steeve76360

» [ Renault Scénic 1.6 16V an 2000 ] problème centralisation sur fermeture des portes et coffre
Ven 23 Sep 2016, 06:47 par dimi83

Opel Astra 1.7 CDTI an 04 allumage voyant jaune ESP é MOTEUR

Voir le sujet précédent Voir le sujet suivant Aller en bas

Opel Astra 1.7 CDTI an 04 allumage voyant jaune ESP é MOTEUR

Message par pampers le Mar 05 Déc 2006, 00:28

Bonjour à tous, sur mon opel astra 1.7 cdti année 2004, j'ai le voyant ESP et MOTEUR d'allumer pas de perte de puissance moteur concernant ESP y a t'il un dispositif de réarmement ou un fusible? une aide me serait utile d'avance merci à tous. pale


Dernière édition par pampers le Mer 24 Juin 2009, 02:08, édité 1 fois

pampers
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 60
Localisation : aubervilliers
Emploi : retraité
Niveau technique automobile : moyen
Date d'inscription : 05/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Opel Astra 1.7 CDTI an 04 allumage voyant jaune ESP é MOTEUR

Message par ced-46 le Mar 05 Déc 2006, 07:05

Bonjour, il y a peut-être un capteur à inertie.

As-tu un voyant (style anti-démarrage) qui serait allumé ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 29992
Age : 32
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: Opel Astra 1.7 CDTI an 04 allumage voyant jaune ESP é MOTEUR

Message par Cheaper le Sam 23 Déc 2006, 15:09

Pas de capteur à inertie mais peut être déprogrammation de l'immo par flash.

___________________________________________
Si tu rêve de chrono sache qu'il y a plus de secondes cachées dans les freins que dans le moteur

Soyons réalistes, exigeons l'impossible.

Cheaper
Petit mécano
Petit mécano

Masculin Nombre de messages : 90
Age : 33
Localisation : Les terres plates comme les crèpes
Emploi : Technicien CMDA (diag)/concession Opel, Saab, Chevrolet
Niveau technique automobile : BTS MAVA
Date d'inscription : 23/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Opel Astra 1.7 CDTI an 04 allumage voyant jaune ESP é MOTEUR

Message par ced-46 le Sam 23 Déc 2006, 15:13

Merci de la précision cheaper

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 29992
Age : 32
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: Opel Astra 1.7 CDTI an 04 allumage voyant jaune ESP é MOTEUR

Message par pampers le Dim 12 Aoû 2007, 07:06

@ced-46 a écrit:Bonjour, il y a peut-être un capteur à inertie.

As-tu un voyant (style anti-démarrage) qui serait allumé ?
Salut les amis,
Aucun voyant anti démarrage confused
Après d'avoir déverrouiller à distance les portes, je mets le contact j'obtient l'allumage des voyants du tableau de bord mais pas de lancement du moteur (clé de secours essayer)

pampers
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 60
Localisation : aubervilliers
Emploi : retraité
Niveau technique automobile : moyen
Date d'inscription : 05/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum