Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Rappel Constructeur ] Renault Scenic II
Aujourd'hui à 00:46 par DiaboloEtSatanas

» [ BMW E30 320i M20B20 ] ne démarre pas suite joint de culasse
Aujourd'hui à 00:11 par Christophe Chartier

» [ Renault Megane 1.9 dci 120 an 2003 ] casse courroie accessoires 7000km après
Hier à 22:23 par william51

» [ Fiat Punto II 1.4 essence an 2006 ] Voiture qui n'accélère plus quand moteur chaud
Hier à 20:05 par DiaboloEtSatanas

» Nouveau membre
Hier à 19:17 par agkefi

» [ Renault Clio II phase 2 1.5dci 80 cv an 2002] Problème moteur claque
Hier à 18:47 par william51

» [ BMW E46 316i M43tu an 2000 ] Claquement admission gargouillis dans puit de jauge
Hier à 18:32 par Halley77

» [ Fiat Ducato 2.0 jtd an 2003 ] Sifflement en accelerant
Hier à 17:54 par Le Vosgien

» [ BMW E92 330d M57 an 2007 ] probleme direction assistée
Hier à 12:17 par BMW PASSION

» Bonjour à tous
Hier à 11:56 par renardeau

» Bonjour à tous !
Hier à 11:07 par albatros

» [Recherche] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 05:00 par Salva33

» [ Fiat Grandé Punto 1.9 jtd 130 an 2006 ] moteur préparé???
Ven 31 Juil 2015, 21:45 par mp76@hotmail.fr

» Bonjour
Ven 31 Juil 2015, 21:19 par william51

» sonde température moteur skoda fabia 2002 sdi 1.9
Ven 31 Juil 2015, 21:19 par samuel.kiberland

» [ renault mégane 1.5 dci ] Ne démarre plus
Ven 31 Juil 2015, 20:29 par Poulpy 68

» [ Renault clio 2 1.9D an 1999 ] probléme moteur
Ven 31 Juil 2015, 19:02 par n@th@n

» [ Citroën Xsara Picasso 1.6 ess an 2009 ] décélération, moteur se coupe, impossible de redémarrer
Ven 31 Juil 2015, 18:20 par Laure B

» Demarrage : aucun voyant, aucun bruit
Ven 31 Juil 2015, 15:39 par classique

» [BMW e30 325i cabriolet 1989]ne démarre plus. Plus d'électronique au tableau de bord.
Ven 31 Juil 2015, 11:46 par alex.schorgere

» [ VW GOLF 3 1.9 td an 1995 ] Problème démarrage. Voyants clignotent - Cliquetis relais 104
Ven 31 Juil 2015, 07:31 par berticoyote

» [ Actualité : Nouveauté ] Mercedes Classe C Coupé 2016
Jeu 30 Juil 2015, 23:12 par ced-46

» [ Actualité : Nouveauté ] JAGUAR F-PACE 2016
Jeu 30 Juil 2015, 23:09 par ced-46

» [ opel astra twin top 1,9 cdti an 2008 ] problème ouverture coffre
Jeu 30 Juil 2015, 22:45 par mouton08

» [ BMW e38 730Da an 2000 ] Souci BA
Jeu 30 Juil 2015, 22:26 par karnager01

» [ Peugeot 406 2.0L Hdi 110 an 2001 ] Problème de turbo
Jeu 30 Juil 2015, 20:38 par aroontazief

» [ Citroen c4 picasso 1.6 hdi 110cv bmp6 ] moins de peche suite a changement turbo
Jeu 30 Juil 2015, 17:49 par fab2vax

» [ Citroen C15 E an 1989 ] Vidange moteur et changement filtre à huile
Jeu 30 Juil 2015, 16:01 par DiaboloEtSatanas

» [ CITROEN C15 ] Revue technique
Jeu 30 Juil 2015, 12:58 par renardeau

» [ Peugeot 206 1.4i an 1999 ] pas de puissance
Jeu 30 Juil 2015, 11:16 par tipitch59

Opel Astra 1.7 CDTI an 04 allumage voyant jaune ESP é MOTEUR

Voir le sujet précédent Voir le sujet suivant Aller en bas

Opel Astra 1.7 CDTI an 04 allumage voyant jaune ESP é MOTEUR

Message par pampers le Mar 05 Déc 2006, 00:28

Bonjour à tous, sur mon opel astra 1.7 cdti année 2004, j'ai le voyant ESP et MOTEUR d'allumer pas de perte de puissance moteur concernant ESP y a t'il un dispositif de réarmement ou un fusible? une aide me serait utile d'avance merci à tous. pale


Dernière édition par pampers le Mer 24 Juin 2009, 02:08, édité 1 fois

pampers
Nouveau
Nouveau

Masculin Nombre de messages: 4
Age: 59
Localisation: aubervilliers
Emploi: retraité
Niveau technique automobile: moyen
Date d'inscription: 05/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Opel Astra 1.7 CDTI an 04 allumage voyant jaune ESP é MOTEUR

Message par ced-46 le Mar 05 Déc 2006, 07:05

Bonjour, il y a peut-être un capteur à inertie.

As-tu un voyant (style anti-démarrage) qui serait allumé ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages: 28119
Age: 31
Localisation: Bouloc
Emploi: Expert Auto
Niveau technique automobile: 5
Date d'inscription: 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: Opel Astra 1.7 CDTI an 04 allumage voyant jaune ESP é MOTEUR

Message par Cheaper le Sam 23 Déc 2006, 15:09

Pas de capteur à inertie mais peut être déprogrammation de l'immo par flash.

Cheaper
Petit mécano
Petit mécano

Masculin Nombre de messages: 90
Age: 32
Localisation: Les terres plates comme les crèpes
Emploi: Technicien CMDA (diag)/concession Opel, Saab, Chevrolet
Niveau technique automobile: BTS MAVA
Date d'inscription: 23/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Opel Astra 1.7 CDTI an 04 allumage voyant jaune ESP é MOTEUR

Message par ced-46 le Sam 23 Déc 2006, 15:13

Merci de la précision cheaper

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages: 28119
Age: 31
Localisation: Bouloc
Emploi: Expert Auto
Niveau technique automobile: 5
Date d'inscription: 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: Opel Astra 1.7 CDTI an 04 allumage voyant jaune ESP é MOTEUR

Message par pampers le Dim 12 Aoû 2007, 07:06

ced-46 a écrit:Bonjour, il y a peut-être un capteur à inertie.

As-tu un voyant (style anti-démarrage) qui serait allumé ?
Salut les amis,
Aucun voyant anti démarrage confused
Après d'avoir déverrouiller à distance les portes, je mets le contact j'obtient l'allumage des voyants du tableau de bord mais pas de lancement du moteur (clé de secours essayer)

pampers
Nouveau
Nouveau

Masculin Nombre de messages: 4
Age: 59
Localisation: aubervilliers
Emploi: retraité
Niveau technique automobile: moyen
Date d'inscription: 05/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum