Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [BMW][E30][324][DIESEL][1991] Fuite de liquide de refroidissement
Aujourd'hui à 10:56 par mezoo

» [ Ford escort 1.6 16v an 1997 ] problème demarrage à chaud
Aujourd'hui à 10:25 par leny

» [BMW E60 530XD an 2009] trou à l'acceleration et perte de puissance
Aujourd'hui à 09:33 par bobonico

» [ford fusion senso +1.6 TDCI 90 cv 16/10/2010] problème passage de vitesse
Hier à 20:40 par egal80

» BMW E09 3.0CSi 1974 - Recherche de la revue Technique
Hier à 20:12 par DiaboloEtSatanas

» [ Opel Astra 2.2 dti an 2003 ] Voyant orange clé + perte de puissance
Hier à 19:20 par albatros

» Sièges avt m3 cuir ou cobra
Hier à 15:26 par Lulu60290

» [ Recherche ] motorisation capote pour E36 cab
Hier à 15:23 par Lulu60290

» [ bmw E39 530d M57 an 2000 ] Problème manque de puissance
Hier à 15:22 par Sleven

» [ tous modèles ] rénovation des optiques blanchis et rayés par le temps (tuto)
Hier à 14:39 par touchatou

» [ Renault espace 4 2.2 dci an 2005 ] Problème d'embrayage + fuite importante
Hier à 07:56 par albatros

» Bombe aérosol refroidissante pour tester capteurs AAC!
Sam 26 Juil 2014, 22:50 par bidouapache

» [ Citroën Xsara II 2.0 HDI an 2001 ] problème de démarrage / pompe à gavage ? [Résolu]
Sam 26 Juil 2014, 20:54 par Slan

» Projet d'organisation d'une Rencontre Générale entre TECHNIconnexiens & TECHNIconnexiennes ?
Sam 26 Juil 2014, 12:43 par albatros

» Présentation..
Sam 26 Juil 2014, 12:31 par ginestet

» Salut a tous
Sam 26 Juil 2014, 12:28 par ginestet

» présentation bobonico
Sam 26 Juil 2014, 12:26 par ginestet

» [ renault safrane 2.1 dt an 1993 ] modification de turbo
Sam 26 Juil 2014, 08:38 par cvds11

» Les astuces quand on n'a pas les outils constructeur
Sam 26 Juil 2014, 08:14 par Laure B

» Ma nouvelle acquisition une BMW 320iA Touring phase 1,5 de 01/2001
Sam 26 Juil 2014, 06:45 par Utoi

» [ Actualité : Nouveauté ] Nissan Note Nismo
Sam 26 Juil 2014, 06:23 par ced-46

» [ Actualité : Nouveauté ] Volkswagen Golf SW GTD
Sam 26 Juil 2014, 06:22 par ced-46

» [ Mazda 323 F an 1994 ] Co excessif
Ven 25 Juil 2014, 23:51 par Tinmar63

» [ suzuki swift 1.3 ddis glx an 2006 ] Problème de vanne egr
Ven 25 Juil 2014, 23:33 par ced-46

» [ renault scenic 1.9 dti 100 an 2000 ] probleme reprogrammation clé, pas de dialogue calculateur
Ven 25 Juil 2014, 22:38 par asokimoz

» [ seat ibiza diesel BMS an 2009 ] claquement au niveau poussoir hydraulique
Ven 25 Juil 2014, 22:03 par ced-46

» [ BMW E30 Cabriolet 325 i an 1987 ] Problème de ralenti
Ven 25 Juil 2014, 21:17 par BMW PASSION

» [ Audi A4 1.8 T Cab an 2003 ] probleme arrivée d'air
Ven 25 Juil 2014, 15:38 par albatros

» [ opel zafira 1.8 16v an 2014 ] probleme temperature ordinateur de bord
Ven 25 Juil 2014, 11:14 par diget

» [ VW Golf 5 1,9 TDI 90 an 2004 ] Quel dimension de jante et de pneus choisir ?
Ven 25 Juil 2014, 10:48 par albatros

Opel Astra 1.7 CDTI an 04 allumage voyant jaune ESP é MOTEUR

Voir le sujet précédent Voir le sujet suivant Aller en bas

Opel Astra 1.7 CDTI an 04 allumage voyant jaune ESP é MOTEUR

Message par pampers le Mar 05 Déc 2006, 00:28

Bonjour à tous, sur mon opel astra 1.7 cdti année 2004, j'ai le voyant ESP et MOTEUR d'allumer pas de perte de puissance moteur concernant ESP y a t'il un dispositif de réarmement ou un fusible? une aide me serait utile d'avance merci à tous. pale


Dernière édition par pampers le Mer 24 Juin 2009, 01:08, édité 1 fois

pampers
Nouveau
Nouveau

Masculin Nombre de messages: 4
Age: 58
Localisation: aubervilliers
Emploi: retraité
Niveau technique automobile: moyen
Date d'inscription: 05/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Opel Astra 1.7 CDTI an 04 allumage voyant jaune ESP é MOTEUR

Message par ced-46 le Mar 05 Déc 2006, 07:05

Bonjour, il y a peut-être un capteur à inertie.

As-tu un voyant (style anti-démarrage) qui serait allumé ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages: 26672
Age: 30
Localisation: Bouloc
Emploi: Expert Auto
Niveau technique automobile: 5
Date d'inscription: 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: Opel Astra 1.7 CDTI an 04 allumage voyant jaune ESP é MOTEUR

Message par Cheaper le Sam 23 Déc 2006, 15:09

Pas de capteur à inertie mais peut être déprogrammation de l'immo par flash.

Cheaper
Petit mécano
Petit mécano

Masculin Nombre de messages: 90
Age: 31
Localisation: Les terres plates comme les crèpes
Emploi: Technicien CMDA (diag)/concession Opel, Saab, Chevrolet
Niveau technique automobile: BTS MAVA
Date d'inscription: 23/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Opel Astra 1.7 CDTI an 04 allumage voyant jaune ESP é MOTEUR

Message par ced-46 le Sam 23 Déc 2006, 15:13

Merci de la précision cheaper

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages: 26672
Age: 30
Localisation: Bouloc
Emploi: Expert Auto
Niveau technique automobile: 5
Date d'inscription: 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: Opel Astra 1.7 CDTI an 04 allumage voyant jaune ESP é MOTEUR

Message par pampers le Dim 12 Aoû 2007, 06:06

ced-46 a écrit:Bonjour, il y a peut-être un capteur à inertie.

As-tu un voyant (style anti-démarrage) qui serait allumé ?
Salut les amis,
Aucun voyant anti démarrage confused
Après d'avoir déverrouiller à distance les portes, je mets le contact j'obtient l'allumage des voyants du tableau de bord mais pas de lancement du moteur (clé de secours essayer)

pampers
Nouveau
Nouveau

Masculin Nombre de messages: 4
Age: 58
Localisation: aubervilliers
Emploi: retraité
Niveau technique automobile: moyen
Date d'inscription: 05/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum