Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 09:13 par mista

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 00:06 par nicolus

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 18:05 par terry06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 11:46 par Laure B

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

[ fiat stilo jtd115 an 2002 ] problème lampe phare avant gauche

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ fiat stilo jtd115 an 2002 ] problème lampe phare avant gauche

Message par rvbenoit le Mer 26 Déc 2012, 16:49

bonjour !

j'ai un souci avec mon feu de croisement avant gauche:

il ne fonctionne plus, mais la lampe est encore bonne

en fait, le moteur de reglage tourne sans arret (dans le vide?) , et j'ai lu dans la notice que ce moteur et la lampe sont sur le meme depart de fusible (f13)

avez vous une idee pour depanner cela

sinon , je souhaiterai avoir la couleur dans le faisceau du fil qui alimente ce moteur pour le deconnecter

ou bien , est-il facile de demonter le bloc phare pour voir si je peux le depanner ?

merci de vos reponses

rvbenoit
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 45
Localisation : jasseron
Emploi : employe
Niveau technique automobile : faible
Date d'inscription : 26/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ fiat stilo jtd115 an 2002 ] problème lampe phare avant gauche

Message par fabi186 le Mer 26 Déc 2012, 19:58

salut

tu a controler tes fusible?? sur certaine fiat tu a un fusible par coter...

pourse qui est de deposer ton phare tu devrai deposer ton par choc av pour pourvoir deposer les vis du dessous

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3674
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ fiat stilo jtd115 an 2002 ] problème lampe phare avant gauche

Message par rvbenoit le Mer 26 Déc 2012, 21:03

oui il y a un fusible pour le cote droit et un pour le cote gauche

mais pour le cote gauche, le fusible est commun au feu de croisement et au moteur de reglage des feux

dans mon cas le moteur de reglage des feux tourne sans arret lorsque je met les deux de croisement (donc le fusible est bon)

mais je pense que c'est a cause de ce moteur qui tourne que le feu n'est plus alimenté

rvbenoit
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 45
Localisation : jasseron
Emploi : employe
Niveau technique automobile : faible
Date d'inscription : 26/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ fiat stilo jtd115 an 2002 ] problème lampe phare avant gauche

Message par fabi186 le Mer 26 Déc 2012, 21:41

tu a regarder sur la prise deriere l ampoule n etait pas fondu (sa arrive de temps en temps)

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3674
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ fiat stilo jtd115 an 2002 ] problème lampe phare avant gauche

Message par rvbenoit le Mer 26 Déc 2012, 23:42

non ca ne vient pas de ca

rvbenoit
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 45
Localisation : jasseron
Emploi : employe
Niveau technique automobile : faible
Date d'inscription : 26/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum