Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 00:16 par Antou-31

» Presentation
Hier à 23:56 par Antou-31

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 19:23 par MacGyverFr

» Manque de puissance
Hier à 18:42 par Jbaja

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 17:44 par hony44710

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Mar 21 Fév 2017, 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Mar 21 Fév 2017, 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Mar 21 Fév 2017, 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Mar 21 Fév 2017, 11:06 par souattia

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

[ Ford mondeo 2.0 DI an 2001 ] problème de démarreur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Ford mondeo 2.0 DI an 2001 ] problème de démarreur

Message par DOUX37 le Jeu 27 Déc 2012, 12:05

La clef n'entrainant plus du tout le démarreur:ont été remplacés le démarreur (succès de courte durée..7,8 démarrages puis même panne),la batterie(succès de courte durée).Le garage FORD envisage de changer l'alternateur..La méthode consistant à changer les pièces un peu au hasard commence à m'énerver..Que faire?
Merci d'avance pour les conseils.

DOUX37
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 79
Localisation : 81100 Castres
Emploi : retraite
Niveau technique automobile : nul
Date d'inscription : 17/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford mondeo 2.0 DI an 2001 ] problème de démarreur

Message par fabi186 le Jeu 27 Déc 2012, 12:21

salut

controle la charge de ton alternateur avec un multimetre

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3668
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford mondeo 2.0 DI an 2001 ] problème de démarreur

Message par ced-46 le Ven 28 Déc 2012, 07:40

Salut,

Quel est le moteur de la mondéo ?

Il faut vérifier la tension batterie quand elle ne démarre pas et la charge de l'alternateur moteur tournant.

Par contre il faut arrêter de tout changer sans contrôler !!!!!!


Dernière édition par ced-46 le Sam 29 Déc 2012, 01:43, édité 1 fois

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Ford mondeo 2.0 DI an 2001 ] problème de démarreur

Message par DOUX37 le Ven 28 Déc 2012, 10:04

Merci.Controler avant de changer semble évident..pourtant...
Le moteur est 2.0 Duratorq DI 115 CV.
Le garage est fermé pendant les fêtes .J'y retournerai le 3 janvier pour la suite..

DOUX37
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 79
Localisation : 81100 Castres
Emploi : retraite
Niveau technique automobile : nul
Date d'inscription : 17/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford mondeo 2.0 DI an 2001 ] problème de démarreur

Message par tomtom22 le Ven 04 Jan 2013, 20:26

salut ,
j'ai aussi une ford mondeo II 2.0 DI de janvier 2002 .
j'ai la même panne , Je suis a mon 3 eme démarreur et la aujourd'hui c'est le 4 eme . Je sais pas ce qu'il fais toi mais moi le démarreur tourne "dans le vide" , comme si il n'entrainer rien mais il tourne quand même , ça donne un genre de " gwiiiiiiiiiiiiiiiiiiiiik " puis sois je ré insiste ou sois j’enlève le frein a main et je donne a coup de frein sec pour faire bouger la voiture et sa repart . J'ai bien peur que se soit nos volant moteur qui sont a changer . la facture est minimum 1500 € . Nous ne sommes pas les seul loin de la ! Tiens moi au courant si tu fais les réparation .
bon courage !

tomtom22
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 23
Localisation : cote d'armor
Emploi : agent de nettoyage
Niveau technique automobile : novice
Date d'inscription : 04/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford mondeo 2.0 DI an 2001 ] problème de démarreur

Message par steph59 le Dim 06 Jan 2013, 14:19

Hello,
ton volant moteur n'aurai pas des dents de cassés par hasard.

Ta voiture a combien de Kms? volant moteur d'origine?

@+

___________________________________________
Arrow ICI avant d'ouvrir un post.

Mes voitures:
Mondeo Berline TDCI 115cv an 12/2004.
Citroën C5 Tourer 140cv an 01/2012.

steph59
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 607
Age : 40
Localisation : Nord
Emploi : électrotechnicien de maintenance
Niveau technique automobile : * * *
Date d'inscription : 01/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Merci de ta suggestion.Problème de connectique réglé.

Message par DOUX37 le Lun 07 Jan 2013, 11:31

@steph59 a écrit:Hello,
ton volant moteur n'aurai pas des dents de cassés par hasard.

Ta voiture a combien de Kms? volant moteur d'origine?

@+

DOUX37
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 79
Localisation : 81100 Castres
Emploi : retraite
Niveau technique automobile : nul
Date d'inscription : 17/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème de connectique réglé entre clef de cpntact et batterie.Merci.

Message par DOUX37 le Lun 07 Jan 2013, 11:35

@DOUX37 a écrit:La clef n'entrainant plus du tout le démarreur:ont été remplacés le démarreur (succès de courte durée..7,8 démarrages puis même panne),la batterie(succès de courte durée).Le garage FORD envisage de changer l'alternateur..La méthode consistant à changer les pièces un peu au hasard commence à m'énerver..Que faire?
Merci d'avance pour les conseils.

DOUX37
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 79
Localisation : 81100 Castres
Emploi : retraite
Niveau technique automobile : nul
Date d'inscription : 17/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Merci pour tes conseils.FORD a trouvé:problème de connectique vers batterie.C'est réglé.

Message par DOUX37 le Lun 07 Jan 2013, 11:39

@ced-46 a écrit:Salut,

Quel est le moteur de la mondéo ?

Il faut vérifier la tension batterie quand elle ne démarre pas et la charge de l'alternateur moteur tournant.

Par contre il faut arrêter de tout changer sans contrôler !!!!!!

DOUX37
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 79
Localisation : 81100 Castres
Emploi : retraite
Niveau technique automobile : nul
Date d'inscription : 17/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Ma panne est réglée .Problème de connectique sur cablages vers batterie.Bon courage à toi.

Message par DOUX37 le Lun 07 Jan 2013, 11:42

@tomtom22 a écrit:salut ,
j'ai aussi une ford mondeo II 2.0 DI de janvier 2002 .
j'ai la même panne , Je suis a mon 3 eme démarreur et la aujourd'hui c'est le 4 eme . Je sais pas ce qu'il fais toi mais moi le démarreur tourne "dans le vide" , comme si il n'entrainer rien mais il tourne quand même , ça donne un genre de " gwiiiiiiiiiiiiiiiiiiiiik " puis sois je ré insiste ou sois j’enlève le frein a main et je donne a coup de frein sec pour faire bouger la voiture et sa repart . J'ai bien peur que se soit nos volant moteur qui sont a changer . la facture est minimum 1500 € . Nous ne sommes pas les seul loin de la ! Tiens moi au courant si tu fais les réparation .
bon courage !

DOUX37
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 79
Localisation : 81100 Castres
Emploi : retraite
Niveau technique automobile : nul
Date d'inscription : 17/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum