Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» 318 ti de 1995
Aujourd'hui à 21:06 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 20:40 par BMW PASSION

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Aujourd'hui à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Aujourd'hui à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 19:19 par patnat

» ressouder cosse degivrage ??
Aujourd'hui à 19:14 par eltcb

» Fumé bleu échappement et moteur 320d 98
Aujourd'hui à 19:10 par greg5129

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Aujourd'hui à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 19:06 par eltcb

» Pédale embrayge bruit 
Aujourd'hui à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Aujourd'hui à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 15:32 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Aujourd'hui à 13:46 par rottweiller62

» Presentation
Aujourd'hui à 13:21 par albatros

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 2 16v ] Cale en roulant
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

[ Ford mondeo 2.0 DI an 2001 ] problème de démarreur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Ford mondeo 2.0 DI an 2001 ] problème de démarreur

Message par DOUX37 le Jeu 27 Déc 2012, 12:05

La clef n'entrainant plus du tout le démarreur:ont été remplacés le démarreur (succès de courte durée..7,8 démarrages puis même panne),la batterie(succès de courte durée).Le garage FORD envisage de changer l'alternateur..La méthode consistant à changer les pièces un peu au hasard commence à m'énerver..Que faire?
Merci d'avance pour les conseils.

DOUX37
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 79
Localisation : 81100 Castres
Emploi : retraite
Niveau technique automobile : nul
Date d'inscription : 17/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford mondeo 2.0 DI an 2001 ] problème de démarreur

Message par fabi186 le Jeu 27 Déc 2012, 12:21

salut

controle la charge de ton alternateur avec un multimetre

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford mondeo 2.0 DI an 2001 ] problème de démarreur

Message par ced-46 le Ven 28 Déc 2012, 07:40

Salut,

Quel est le moteur de la mondéo ?

Il faut vérifier la tension batterie quand elle ne démarre pas et la charge de l'alternateur moteur tournant.

Par contre il faut arrêter de tout changer sans contrôler !!!!!!


Dernière édition par ced-46 le Sam 29 Déc 2012, 01:43, édité 1 fois

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Ford mondeo 2.0 DI an 2001 ] problème de démarreur

Message par DOUX37 le Ven 28 Déc 2012, 10:04

Merci.Controler avant de changer semble évident..pourtant...
Le moteur est 2.0 Duratorq DI 115 CV.
Le garage est fermé pendant les fêtes .J'y retournerai le 3 janvier pour la suite..

DOUX37
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 79
Localisation : 81100 Castres
Emploi : retraite
Niveau technique automobile : nul
Date d'inscription : 17/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford mondeo 2.0 DI an 2001 ] problème de démarreur

Message par tomtom22 le Ven 04 Jan 2013, 20:26

salut ,
j'ai aussi une ford mondeo II 2.0 DI de janvier 2002 .
j'ai la même panne , Je suis a mon 3 eme démarreur et la aujourd'hui c'est le 4 eme . Je sais pas ce qu'il fais toi mais moi le démarreur tourne "dans le vide" , comme si il n'entrainer rien mais il tourne quand même , ça donne un genre de " gwiiiiiiiiiiiiiiiiiiiiik " puis sois je ré insiste ou sois j’enlève le frein a main et je donne a coup de frein sec pour faire bouger la voiture et sa repart . J'ai bien peur que se soit nos volant moteur qui sont a changer . la facture est minimum 1500 € . Nous ne sommes pas les seul loin de la ! Tiens moi au courant si tu fais les réparation .
bon courage !

tomtom22
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 23
Localisation : cote d'armor
Emploi : agent de nettoyage
Niveau technique automobile : novice
Date d'inscription : 04/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Ford mondeo 2.0 DI an 2001 ] problème de démarreur

Message par steph59 le Dim 06 Jan 2013, 14:19

Hello,
ton volant moteur n'aurai pas des dents de cassés par hasard.

Ta voiture a combien de Kms? volant moteur d'origine?

@+

___________________________________________
Arrow ICI avant d'ouvrir un post.

Mes voitures:
Mondeo Berline TDCI 115cv an 12/2004.
Citroën C5 Tourer 140cv an 01/2012.

steph59
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 607
Age : 40
Localisation : Nord
Emploi : électrotechnicien de maintenance
Niveau technique automobile : * * *
Date d'inscription : 01/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Merci de ta suggestion.Problème de connectique réglé.

Message par DOUX37 le Lun 07 Jan 2013, 11:31

@steph59 a écrit:Hello,
ton volant moteur n'aurai pas des dents de cassés par hasard.

Ta voiture a combien de Kms? volant moteur d'origine?

@+

DOUX37
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 79
Localisation : 81100 Castres
Emploi : retraite
Niveau technique automobile : nul
Date d'inscription : 17/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème de connectique réglé entre clef de cpntact et batterie.Merci.

Message par DOUX37 le Lun 07 Jan 2013, 11:35

@DOUX37 a écrit:La clef n'entrainant plus du tout le démarreur:ont été remplacés le démarreur (succès de courte durée..7,8 démarrages puis même panne),la batterie(succès de courte durée).Le garage FORD envisage de changer l'alternateur..La méthode consistant à changer les pièces un peu au hasard commence à m'énerver..Que faire?
Merci d'avance pour les conseils.

DOUX37
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 79
Localisation : 81100 Castres
Emploi : retraite
Niveau technique automobile : nul
Date d'inscription : 17/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Merci pour tes conseils.FORD a trouvé:problème de connectique vers batterie.C'est réglé.

Message par DOUX37 le Lun 07 Jan 2013, 11:39

@ced-46 a écrit:Salut,

Quel est le moteur de la mondéo ?

Il faut vérifier la tension batterie quand elle ne démarre pas et la charge de l'alternateur moteur tournant.

Par contre il faut arrêter de tout changer sans contrôler !!!!!!

DOUX37
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 79
Localisation : 81100 Castres
Emploi : retraite
Niveau technique automobile : nul
Date d'inscription : 17/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Ma panne est réglée .Problème de connectique sur cablages vers batterie.Bon courage à toi.

Message par DOUX37 le Lun 07 Jan 2013, 11:42

@tomtom22 a écrit:salut ,
j'ai aussi une ford mondeo II 2.0 DI de janvier 2002 .
j'ai la même panne , Je suis a mon 3 eme démarreur et la aujourd'hui c'est le 4 eme . Je sais pas ce qu'il fais toi mais moi le démarreur tourne "dans le vide" , comme si il n'entrainer rien mais il tourne quand même , ça donne un genre de " gwiiiiiiiiiiiiiiiiiiiiik " puis sois je ré insiste ou sois j’enlève le frein a main et je donne a coup de frein sec pour faire bouger la voiture et sa repart . J'ai bien peur que se soit nos volant moteur qui sont a changer . la facture est minimum 1500 € . Nous ne sommes pas les seul loin de la ! Tiens moi au courant si tu fais les réparation .
bon courage !

DOUX37
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 79
Localisation : 81100 Castres
Emploi : retraite
Niveau technique automobile : nul
Date d'inscription : 17/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum