Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Aujourd'hui à 11:06 par albatros

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 11:03 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 9:13 par gcomi

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 8:59 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 8:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Aujourd'hui à 7:44 par BMW PASSION

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 6:23 par Laure B

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Aujourd'hui à 5:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Aujourd'hui à 5:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Aujourd'hui à 5:13 par ced-46

» Nouveau
Aujourd'hui à 5:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Aujourd'hui à 5:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Hier à 19:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 19:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 19:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 19:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 19:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Hier à 18:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Hier à 17:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 13:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 13:08 par patnat

» [ Renault KANGOO 1.5 Dci ] Monter un moteur 1.9 de mégane, possible ?
Hier à 12:42 par Laure B

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 11:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 10:33 par albatros

» [ Renault Kangoo dci an 2005 ] Programmation double clé
Hier à 9:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 1:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 4 Déc 2016 - 22:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 4 Déc 2016 - 21:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 4 Déc 2016 - 19:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 4 Déc 2016 - 19:14 par pipitte

[ VW Polo 1.4 TDI ] probleme d'acceleration

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ VW Polo 1.4 TDI ] probleme d'acceleration

Message par adilouis le Ven 28 Déc 2012 - 23:43

salut.
j'ai une VW Polo 1.4 TDI, 3 cylindres.
lorsque j'accélére et si je veux dépasser 60km/h la vitesse recule à moin de 30 km/h. et je suis obligé de redémarrer la voiture mais elle dépasse pas 60 km/h.
remarque:
- j'ai changer le turbo===sans changement.
- j'ai essayer un autre debimetre ===sans changement.

merci de me donner une solution.

adilouis
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 31
Localisation : Maroc
Emploi : bank
Niveau technique automobile : faible
Date d'inscription : 27/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW Polo 1.4 TDI ] probleme d'acceleration

Message par ced-46 le Sam 29 Déc 2012 - 0:38

Salut,

Aucun voyant d'allumé ?
Pas de fumée anormale ?
Le moteur tourne rond ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30390
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

voyons Re: [ VW Polo 1.4 TDI ] probleme d'acceleration

Message par tizef le Sam 29 Déc 2012 - 11:08

as tu de quoi faire un diag
quel type d'injecteurs stp
a plus

tizef
Mécano
Mécano

Masculin Nombre de messages : 376
Age : 48
Localisation : brest
Emploi : mecanicien vl pl
Niveau technique automobile : 20 ans de mecanique stage hdi gnfa multimarque
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW Polo 1.4 TDI ] probleme d'acceleration

Message par ovni123 le Mar 1 Jan 2013 - 10:42

contrôle tous les tuyaux de dépressions et ton électrovanne de turbo c'est un maladie.
ça peux aussi venir de ta vanne EGR encrassé

ovni123
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 47
Localisation : Neufchateau Belgique
Emploi : mécanicien
Niveau technique automobile : confirmé
Date d'inscription : 30/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum