Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 00:21 par astra90

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 22:30 par Farid Bergheul

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 22:24 par Zadaro

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» presentation
Hier à 21:59 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 15:57 par Patrice83

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Hier à 12:17 par fred972

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 12:05 par steph08

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Hier à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Ven 09 Déc 2016, 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Ven 09 Déc 2016, 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Ven 09 Déc 2016, 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Ven 09 Déc 2016, 14:18 par Djamel Haid

[ Renault Laguna 2 2.0 16V an 2005 ] probleme d'injection (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Laguna 2 2.0 16V an 2005 ] probleme d'injection (résolu)

Message par laguna 2.0 le Sam 29 Déc 2012, 12:47

bonjour
un nouveau probléme sur laguna 2 2.0 16v ;n'ayant trouvé sur aucun site un semblant de réponse à mon probléme je vous l'expose en espérant trouvé une réponse .
Mon garagiste étant fermé pour les fêtes j'aimerais avoir une idée de la panne :

symptomes :
ralenti a 1600trs avec des ratés et le moteur se met en securité a 2500 avec comme un effet de rupteur (2500 mais pas stable).
Apres vérification de toute la connectique moteur ,j'ai changé les bougie ,verifié les bobines crayons et debranché le catalyseur je n'ai plus d'idée ;mis a part la distri decalée ou gros prob de calculateur ? merci pour vos avis


Dernière édition par ced-46 le Ven 08 Mar 2013, 01:55, édité 2 fois (Raison : mise en forme du post)

laguna 2.0
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 41
Localisation : 57000
Emploi : conducteur d'engins
Niveau technique automobile : 3
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna 2 2.0 16V an 2005 ] probleme d'injection (résolu)

Message par bib le Sam 29 Déc 2012, 17:50

salut

voila c est mieux ici et comme ca ;)
le gros pavés font mal aux yeux

ton moteur tourne sur ses 4 cylindres?
ton probleme est arrivé comment?
voyants ou msg au TDB?
comment as tu debranché le cata? en le demontant?
tu arrives a monter a plus de 2500tr en roulant ou elle regule?
inversement elle regule aussi si elle n a pas de rapport engager?

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna 2 2.0 16V an 2005 ] probleme d'injection (résolu)

Message par laguna 2.0 le Sam 29 Déc 2012, 18:24

salut ,oui et ca presente mieux aussi , apparemment oui il tourne sur les quatre cylindres parce que quand je débranche les bobines on entend bien la différence .Les messages sont injection ,esp et antipollution a contrôler sur la matrice ,au TDB la clé orange plus le petit moteur (parfois fixe et parfois il clignote );mon problème est arrivé en roulant a 50 Km/h environ j’étais en train de la lancer...pour le catalyseur j'ai ouvert après le collecteur et bien décoller le cata pour le faire descendre mais bon même symptômes sauf plus de bruit... elle regule a 2500trs seulement au PM ,avec une vitesse engagée je n'ai plus d'acceleration par contre sur le plat elle avance quand meme jusqu'a 50 ou 60 a l'heure.c'est une boite auto (proactive a 4 rapports ) et ne veut pas se mettre en manuel .En esperant etre pas trop dur a comprendre .

laguna 2.0
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 41
Localisation : 57000
Emploi : conducteur d'engins
Niveau technique automobile : 3
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna 2 2.0 16V an 2005 ] probleme d'injection (résolu)

Message par laguna 2.0 le Jeu 07 Mar 2013, 18:30

bonsoir a tous ,desolé d'avoir oublié de cloturer mon sujet.alors oui le probleme est resolu :boitier papillon hs (400€)

laguna 2.0
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 41
Localisation : 57000
Emploi : conducteur d'engins
Niveau technique automobile : 3
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna 2 2.0 16V an 2005 ] probleme d'injection (résolu)

Message par ced-46 le Ven 08 Mar 2013, 01:57

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16992-laguna-renault-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30412
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum