Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 07:50 par Laure B

» Presentation
Hier à 23:56 par Antou-31

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 19:23 par MacGyverFr

» Manque de puissance
Hier à 18:42 par Jbaja

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 17:44 par hony44710

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Mar 21 Fév 2017, 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Mar 21 Fév 2017, 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Mar 21 Fév 2017, 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Mar 21 Fév 2017, 11:06 par souattia

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

[clio 1.5 DCI] Problème démarrage.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[clio 1.5 DCI] Problème démarrage.

Message par donardall le Jeu 10 Aoû 2006, 23:34

Bonjour à tous,
Un peu énervé et surtout complètement largué par les caprices de la Clio de ma femme, je me tourne vers vous afin d'essayer de comprendre ce qu'il se passe.
Sa clio (1.5dCi 65; 2003; 100 000 km) démarre de façon aléatoire, aussi bien à froid qu'à chaud. Par moment, lorsque l'on tourne la clé de contact, le voyant de l'antidémarrage reste allumé. Si l'on force le démarrage, rien ne se passe, comme s'il n'y avait plus de batterie. Le moteur ne bronche pas. Il faut réessayer plusieurs fois avant que ce foutu voyant veuille bien s'éteindre sinon on reste en rade.
Je suis passé chez RENAULT pour tenter d'avoir un diagnostique valise (persuadé qu'il s'agit d'un problème électronique) mais le "Monsieur de chez RENAULT" me dit qu'il est 15 heures et surtout vendredi soir, il n'a plus personne sous la main... Evidemment... :pfff:

donardall
Nouveau
Nouveau

Nombre de messages : 4
Age : 34
Date d'inscription : 10/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.5 DCI] Problème démarrage.

Message par noriavag le Jeu 10 Aoû 2006, 23:50

Salut donardall!
Tiens en france vous avez un jour d'avance. En suisse on est jeudi encore 15min.
Malheureusement pour toi c'est bien l'antidémarrage qui fait des sienne, et sur les Renault il n'y a pas de " truc". Tu as meilleurs de la déposer chez Renault tans qu'elle démarre.
PS: peus-tu faire un passage sur la page d'acceuil dans, les nouveaux ce présentes stp. Merci.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [clio 1.5 DCI] Problème démarrage.

Message par ced-46 le Ven 11 Aoû 2006, 07:17

La panne peut venir de plusieurs choses, la clé, le transpondeur qui reçoit le code de la clé, le faisceau électrique ou encore le calculateur d'antidémarrage......Et sans le code défault relevé à la valise, c'est difficile de faire un diagnostic

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [clio 1.5 DCI] Problème démarrage.

Message par donardall le Ven 11 Aoû 2006, 12:43

non noriavag, Vendredi de la semaine dernière... lol
Merci de vos réponses, elle passe à la valise cette apres midi, je vous donnerai le verdict

donardall
Nouveau
Nouveau

Nombre de messages : 4
Age : 34
Date d'inscription : 10/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.5 DCI] Problème démarrage.

Message par donardall le Ven 11 Aoû 2006, 19:02

Je viens de récupérer la Clio,
Je ne sais pas ce qu'elle avait puisque le mécano n'était plus là, en revanche sur la facture je vois qu'il a remplacé un truc : "RELAIS INV. DIODE 213304"...
Peut-être un relais de l'UCH...
Bref, la facture : 20.61 € ça devait pas être très important...
J'irai le voir pour en savoir un peu plus.

donardall
Nouveau
Nouveau

Nombre de messages : 4
Age : 34
Date d'inscription : 10/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [clio 1.5 DCI] Problème démarrage.

Message par ced-46 le Ven 11 Aoû 2006, 22:13

Ce serait vraiment sympa que tu demandes des explications....et c'est sympa de nous tenir au courant

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum