Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 00:16 par Antou-31

» Presentation
Hier à 23:56 par Antou-31

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 19:23 par MacGyverFr

» Manque de puissance
Hier à 18:42 par Jbaja

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 17:44 par hony44710

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Mar 21 Fév 2017, 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Mar 21 Fév 2017, 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Mar 21 Fév 2017, 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Mar 21 Fév 2017, 11:06 par souattia

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

[ Citroen Xsara 1.6 16 v an 2001 ] moteur ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Citroen Xsara 1.6 16 v an 2001 ] moteur ne démarre plus

Message par fca60 le Mar 01 Jan 2013, 18:28

Bonjour à toutes et à tous.
J'ai une Xsara break 1.6 16 v de mai 2001. Depuis samedi matin plus de centralisation, plus de vitres électriques, plus de clignotant. Quand je veux démarrer j'ai un voyant stop qui s'allume avec un bip et la voiture ne démarre pas. Cette mésaventure m'est arrivée la semaine dernière. J'ai enlevé les fusibles en les remettant et la voiture à démarrée. Cette fois ci je n'ai pas réussi à démarrer. Quand je met le contact j'ai un brui t de grésillement en dessous du volant comme si c'était un relais qui ne fonctionne pas. La batterie est bonne. La voiture est partie sur un plateau, le dépanneur est aussi garagiste. Il a passé la voiture à la valise, mais il me dit que la voiture est trop ancienne et qu'il ne peut pas lire les défauts. Par contre il à jeté un oeil dans me moteur et il me dit qu'il y aurai une petite fuite sur le liquide de refroidissement et que cela mettrait le capteur pmh en court circuit avec l'anti démarrage. La voiture est chez citroën depuis lundi 31/12/2012 ils ne peuvent pas y regarder avant mercredi 02/01/2013 si tout va bien J'ai très peur à la douloureuse. Est-il possible que ce capteur empêche la voiture de démarrer.
Merci

fca60
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 47
Localisation : beauvais
Emploi : gestion des stocks
Niveau technique automobile : nul
Date d'inscription : 01/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen Xsara 1.6 16 v an 2001 ] moteur ne démarre plus

Message par ced-46 le Mar 01 Jan 2013, 23:18

Salut,

Vérifies que tes fusibles sont bien en place.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Citroen Xsara 1.6 16 v an 2001 ] moteur ne démarre plus

Message par fca60 le Mer 02 Jan 2013, 13:08

@ced-46 a écrit:Salut,

Vérifies que tes fusibles sont bien en place.



Bonjour,

Merci, mais le verdict viens de tomber. Boîtier BSI hs. Coût de la petite histoire 700 euros.


fca60
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 47
Localisation : beauvais
Emploi : gestion des stocks
Niveau technique automobile : nul
Date d'inscription : 01/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen Xsara 1.6 16 v an 2001 ] moteur ne démarre plus

Message par fabi186 le Mer 02 Jan 2013, 13:14

salut
hs ou a reprogramer???? sa m arrive de temps en temps au garage ou la bsi pert toute c est memoire une simple reprogramation résoud le probleme

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3668
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen Xsara 1.6 16 v an 2001 ] moteur ne démarre plus

Message par fca60 le Mer 02 Jan 2013, 13:36

@fabi186 a écrit:salut
hs ou a reprogramer???? sa m arrive de temps en temps au garage ou la bsi pert toute c est memoire une simple reprogramation résoud le probleme


Le chef d'atelier m'a dit après lecture que le boîtier est hs sans plus d'explication.


fca60
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 47
Localisation : beauvais
Emploi : gestion des stocks
Niveau technique automobile : nul
Date d'inscription : 01/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Citroen Xsara 1.6 16 v an 2001 ] moteur ne démarre plus

Message par ced-46 le Mer 02 Jan 2013, 23:54

Aie pas cool ça ..... Tiens nous au courant de la suite et parles lui de ce que t'as dit fabi

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum