Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [vw bora 1.9 tdi 90 agr 2000] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Hier à 17:49 par Murielle 17

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

[ Peugeot 406 2.0 an 2001 type 8B ] Ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 406 2.0 an 2001 type 8B ] Ne démarre pas

Message par Grtuning le Sam 05 Jan 2013, 07:22

Bonjour,

Voici mon problème, je vient d'avoir un 406 année 2001 2 litre type 8B, elle ne démarre pas.

j'ai le voyons STOP qui s'allume lorsque je mets le contact et ne s'éteint pas est ce normale?? ou il s'éteint uniquement quand le moteur démarre?

- check oil ok
- arriver d'essence ok
- Bobine d'allumage légèrement fissurer au niveau de la fiche
- me manque durite d'eau inférieur et supérieur ( donc pas d'eau dans le bloc cela joue t-il sur le démarrage du 406?? )
d'après la personne qui ma filer la voiture il me dis " elle démarre mais elle a des rater".....

Voila quelqu'un aurait des info s'il vous plait???


Grtuning
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 34
Localisation : Polynésie Francaise
Emploi : gerant
Niveau technique automobile : passionné
Date d'inscription : 31/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 2.0 an 2001 type 8B ] Ne démarre pas

Message par william51 le Sam 05 Jan 2013, 13:00

Bonjour,
Déjà règle le problème de la bobine d'allumage et ta durite après tiens nous au courant.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1036
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 2.0 an 2001 type 8B ] Ne démarre pas

Message par sacha le Sam 05 Jan 2013, 16:06

Salut
+1 remplace la bobine et les durites,remet du LDR en suite en regarde
tu saute les étape la non,pourquoi tu veux démarrer sans liquide

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 2.0 an 2001 type 8B ] Ne démarre pas

Message par Grtuning le Jeu 10 Jan 2013, 08:01

sacha67 a écrit:Salut
+1 remplace la bobine et les durites,remet du LDR en suite en regarde
tu saute les étape la non,pourquoi tu veux démarrer sans liquide[/b]

Salut a tous,

Alors c'était pour vérifier si elle démarrer réellement car le gars qui ma filer la voiture ma affirmer quelle démarrer et qui avait juste des rater moteur. Voila si non j'ai du nouveau j dois remplacer la pompe essence elle ne débite pas. Elle est bien alimenter en courant mais ne débite rien voila....

Grtuning
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 34
Localisation : Polynésie Francaise
Emploi : gerant
Niveau technique automobile : passionné
Date d'inscription : 31/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 2.0 an 2001 type 8B ] Ne démarre pas

Message par Grtuning le Ven 11 Jan 2013, 20:52

Bonjour,

Quelqu'un aurait le shemat électrique + le légende de la boite a fusible coter moteur?? il semblerait que j'ai un fusible qui saute....

merci d'avance

Grtuning
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 34
Localisation : Polynésie Francaise
Emploi : gerant
Niveau technique automobile : passionné
Date d'inscription : 31/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum