Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 23:43 par mathiasarzac@gmail.com

» Fumé bleu échappement et moteur 320d 98
Hier à 23:30 par greg5129

» 318 ti de 1995
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» bmw x5 e70 moteur se coupe en roulant
Hier à 22:05 par aziz93

» Ibiza 6l cale sans raison refuse de démarrer
Hier à 21:24 par Alexisl12

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Hier à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Hier à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Hier à 19:19 par patnat

» ressouder cosse degivrage ??
Hier à 19:14 par eltcb

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Hier à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Hier à 19:06 par eltcb

» Pédale embrayge bruit 
Hier à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Hier à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Hier à 15:32 par albatros

» jeu : devine a qui cela appartient?
Hier à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» Presentation
Hier à 13:21 par albatros

» lien schéma électrique.
Hier à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Sam 21 Jan 2017, 18:57 par harry974

» presentation
Sam 21 Jan 2017, 15:57 par zobez

[ Peugeot 406 2.0 an 2001 type 8B ] Ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 406 2.0 an 2001 type 8B ] Ne démarre pas

Message par Grtuning le Sam 05 Jan 2013, 07:22

Bonjour,

Voici mon problème, je vient d'avoir un 406 année 2001 2 litre type 8B, elle ne démarre pas.

j'ai le voyons STOP qui s'allume lorsque je mets le contact et ne s'éteint pas est ce normale?? ou il s'éteint uniquement quand le moteur démarre?

- check oil ok
- arriver d'essence ok
- Bobine d'allumage légèrement fissurer au niveau de la fiche
- me manque durite d'eau inférieur et supérieur ( donc pas d'eau dans le bloc cela joue t-il sur le démarrage du 406?? )
d'après la personne qui ma filer la voiture il me dis " elle démarre mais elle a des rater".....

Voila quelqu'un aurait des info s'il vous plait???


Grtuning
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 34
Localisation : Polynésie Francaise
Emploi : gerant
Niveau technique automobile : passionné
Date d'inscription : 31/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 2.0 an 2001 type 8B ] Ne démarre pas

Message par william51 le Sam 05 Jan 2013, 13:00

Bonjour,
Déjà règle le problème de la bobine d'allumage et ta durite après tiens nous au courant.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1037
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 2.0 an 2001 type 8B ] Ne démarre pas

Message par sacha le Sam 05 Jan 2013, 16:06

Salut
+1 remplace la bobine et les durites,remet du LDR en suite en regarde
tu saute les étape la non,pourquoi tu veux démarrer sans liquide

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 2.0 an 2001 type 8B ] Ne démarre pas

Message par Grtuning le Jeu 10 Jan 2013, 08:01

sacha67 a écrit:Salut
+1 remplace la bobine et les durites,remet du LDR en suite en regarde
tu saute les étape la non,pourquoi tu veux démarrer sans liquide[/b]

Salut a tous,

Alors c'était pour vérifier si elle démarrer réellement car le gars qui ma filer la voiture ma affirmer quelle démarrer et qui avait juste des rater moteur. Voila si non j'ai du nouveau j dois remplacer la pompe essence elle ne débite pas. Elle est bien alimenter en courant mais ne débite rien voila....

Grtuning
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 34
Localisation : Polynésie Francaise
Emploi : gerant
Niveau technique automobile : passionné
Date d'inscription : 31/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 406 2.0 an 2001 type 8B ] Ne démarre pas

Message par Grtuning le Ven 11 Jan 2013, 20:52

Bonjour,

Quelqu'un aurait le shemat électrique + le légende de la boite a fusible coter moteur?? il semblerait que j'ai un fusible qui saute....

merci d'avance

Grtuning
Nouveau
Nouveau

Masculin Nombre de messages : 26
Age : 34
Localisation : Polynésie Francaise
Emploi : gerant
Niveau technique automobile : passionné
Date d'inscription : 31/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum