Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» voyant abs/esp bas jeep compass
Aujourd'hui à 10:49 par fred972

» [ BMW e46 318i M43 an 1999 ] Problème court circuit sur débitmètre
Aujourd'hui à 10:46 par Utoi

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 10:36 par BMW PASSION

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 10:33 par Poulpy 68

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 10:30 par Poulpy 68

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Aujourd'hui à 09:51 par Poulpy 68

» [ SKODA Fabia 1.9 TDI 105 an 2007 ] clak clak au-dessus du turbo
Aujourd'hui à 09:47 par albatros

» presentation
Aujourd'hui à 09:36 par albatros

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Aujourd'hui à 09:34 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 09:32 par Poulpy 68

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:27 par Laure B

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 08:23 par Laure B

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

[ Peugeot 206 1.4 l hdi 70 ch an 2001 ] problème électrique sur le ventilateur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 206 1.4 l hdi 70 ch an 2001 ] problème électrique sur le ventilateur

Message par Dal corso le Sam 05 Jan 2013, 23:09

Bonjour, j'ai un problème sur ma Peugeot 206 1,4l HDI 70ch,mon ventilateur ne se met pas en route dans les bouchons et la température monte a plus de 95 degrés. J ai changé mon calostat et la sonde de température,mais ça n' a pas résolut le problème. J'ai regardé tous les fusibles du boiter moteur et les fusibles maxi en-dessous et il sont en bon état . A deux on a testé le ventilateur en faisant chauffer la sonde température .il se déclenche autour des 100 degrés. Est-ce normal qu' il se déclenche qu'a cet température?et sinon est-ce que le problème peut venir des boitiers relais situé a coté du ventilateur?ou y a t il une autre sonde vers le radiateur? Merci pour vos réponses

Dal corso
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 26
Localisation : Toulouse
Emploi : Plombier
Niveau technique automobile : Faible
Date d'inscription : 04/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 l hdi 70 ch an 2001 ] problème électrique sur le ventilateur

Message par ced-46 le Dim 06 Jan 2013, 08:23

Salut,

Quelle année la 206 ?

100 °c est un peu haut pour un déclenchement .... As-tu vérifié le faisceau entre la sonde, les relais et le ventilateur ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30412
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 l hdi 70 ch an 2001 ] problème électrique sur le ventilateur

Message par Dal corso le Lun 07 Jan 2013, 12:58

Bonjour ,l année de ma peugeot 206 est de 2001.pour le faisceau électrique entre la sonde , les boitiers et le ventilateur je supose que sa fonctionne mais je ne suis pas sur avec quoi je peux veriffier ?(un multimétre)? l électricité n est pas ma tasse de thé ! Et quand je met la climatisation le ventilateur devrait tourné non?le truc c est qu il ne fonctione pas?que dois je faire? Merci

Dal corso
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 26
Localisation : Toulouse
Emploi : Plombier
Niveau technique automobile : Faible
Date d'inscription : 04/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 l hdi 70 ch an 2001 ] problème électrique sur le ventilateur

Message par ced-46 le Mar 08 Jan 2013, 01:32

Salut,

Tu peux déjà vérifier en visuel.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30412
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 l hdi 70 ch an 2001 ] problème électrique sur le ventilateur

Message par fabi186 le Mar 08 Jan 2013, 07:28

salut
207 dans clim declanchement a 97°c 2eme vitesse a 103°c
207 avec clim declanchement a 99°c et dexieme a 105°c

donc pour moi tu cherche une panne la ou il en a pas....

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum