Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 17:33 par nicolus

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 16:44 par mista

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

[ BMW E32 735ia an 1992 ] probleme boite automatique, la marche avant ne fonctionne plus (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E32 735ia an 1992 ] probleme boite automatique, la marche avant ne fonctionne plus (résolu)

Message par stomy le Dim 06 Jan 2013, 23:39

bonjour a tous et bonne année encore, moi ça commence mal ! je suis parti faire 2,3 courses avec ma serie 7 (e32 735ia 220cv , année 1992, 245.000km ) , et en voulant repartir je n'avais plus de marche avant.
les positions R, P, N fonctionne mais D, 1, 2, et 3 ne fonctionne plus , la position au tableau de bord se met correctement donc je ne pense pas que se soit un probleme de selecteur , par contre quand je suis sur D et que j'accelère il n'y a rien comme si j'etais sur Neutre , et quand je me met sur R la marche arriere s'enclenche et la voiture recule normalement. Est ce que quelqu'un peut m'eclairer s'il vous plait je n'ais aucune idée sur la cause de la panne.. je vous remercie par avance


Dernière édition par stomy le Lun 07 Jan 2013, 22:21, édité 1 fois

stomy
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 35
Localisation : strasbourg
Emploi : technicien vitrage auto
Niveau technique automobile : moyen
Date d'inscription : 06/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 735ia an 1992 ] probleme boite automatique, la marche avant ne fonctionne plus (résolu)

Message par BMW PASSION le Lun 07 Jan 2013, 13:47

@stomy a écrit:bonjour a tous et bonne année encore, moi ça commence mal ! je suis parti faire 2,3 courses avec ma serie 7 (e32 735ia 220cv) , et en voulant repartir je n'avais plus de marche avant.
les positions R, P, N fonctionne mais D, 1, 2, et 3 ne fonctionne plus , la position au tableau de bord se met correctement donc je ne pense pas que se soit un probleme de selecteur , par contre quand je suis sur D et que j'accelère il n'y a rien comme si j'etais sur Neutre , et quand je me met sur R la marche arriere s'enclenche et la voiture recule normalement. Est ce que quelqu'un peut m'eclairer s'il vous plait je n'ais aucune idée sur la cause de la panne.. je vous remercie par avance

Salut !


Revoir le titre de ton sujet qui n'est pas complet ,de quelle année est
cette E.32 le Kilométrage Question

voir comment poster un sujet :ICI

Pour rectifier ton titre tu clique sur de ton premier post !

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 735ia an 1992 ] probleme boite automatique, la marche avant ne fonctionne plus (résolu)

Message par stomy le Lun 07 Jan 2013, 22:23

j'espere avoir apporté les pecisions demandés.. est ce que quelqu'un a une idée pour mon probleme ? merci a vous

stomy
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 35
Localisation : strasbourg
Emploi : technicien vitrage auto
Niveau technique automobile : moyen
Date d'inscription : 06/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 735ia an 1992 ] probleme boite automatique, la marche avant ne fonctionne plus (résolu)

Message par BMW PASSION le Lun 07 Jan 2013, 23:11

@stomy a écrit:j'espere avoir apporté les pecisions demandés.. est ce que quelqu'un a une idée pour mon probleme ? merci a vous

Salut !

Oui une chose m’intéressait c'est le Kilométrage de 245 000 K.ms de cette 735i a ,avec moteur M.30 ,
à ce kilométrage élevé je suppose ,que la crépine de la BVA est surement ''obstruée "par les résidus
des disques embrayage et l'huile est à changer !

BOITE AUTO ZF 4HP22/24-EH



PS / au lieu de rajouter le ( kilométrage et l'année dans le texte ) il aurait mieux valu le mettre dans
le titre ; bon je viens de le faire pour cette fois !!


@+




___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 735ia an 1992 ] probleme boite automatique, la marche avant ne fonctionne plus (résolu)

Message par stomy le Mar 08 Jan 2013, 18:16

merci beaucoup pour ta reponse, ça me rassure un peu , si c'est pas trop te demandé est ce que tu pourrais m'expliquer comment vidanger la boite et est ce qu'une vidange boite suffit pour que tout rentre dans l'ordre ? merci d'avance pour ta reponse

stomy
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 35
Localisation : strasbourg
Emploi : technicien vitrage auto
Niveau technique automobile : moyen
Date d'inscription : 06/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 735ia an 1992 ] probleme boite automatique, la marche avant ne fonctionne plus (résolu)

Message par BMW PASSION le Mar 08 Jan 2013, 19:06


POUR INFO /méthode bmw






___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 735ia an 1992 ] probleme boite automatique, la marche avant ne fonctionne plus (résolu)

Message par stomy le Mer 09 Jan 2013, 20:29

salut , donc j'ai acheté chez bmw une crepine + joint torique + joint de carter + 4l d'huile ATF2.... demain matin je me lance dans la vidange boite + remplacement crepine.. en esperant que mon soucis vient de la, j'ai remarqué aussi que quand j'accelere un peu il y a ecrit "PROGRAMME BVA" , pour quelle raison y a t'il ce message ? merci d'avance

stomy
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 35
Localisation : strasbourg
Emploi : technicien vitrage auto
Niveau technique automobile : moyen
Date d'inscription : 06/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 735ia an 1992 ] probleme boite automatique, la marche avant ne fonctionne plus (résolu)

Message par sacha le Mer 09 Jan 2013, 20:36

Salut
Quand tu est sous la voiture,vérifie la grosse prise au cul de la boite,çà arrive quelle deviens oxydé

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 735ia an 1992 ] probleme boite automatique, la marche avant ne fonctionne plus (résolu)

Message par BMW PASSION le Mer 09 Jan 2013, 21:06

sacha67 a écrit:Salut
quand te sous la voiture,vérifie la grosse prisse au cul de la boite,ca arrive quel deviens oxydé


Bien vu Sacha !

Pour la prise tu est presque dans le vrais ,en fait ce n'est pas l'oxydation qui la gêne ,mais l'huile
de la Boite qui s'infiltre dans la prise ( bien connue par bmw :une SI prévoyait de la changer ) ,donc
il faut la déconnecter et la nettoyer avec du spray à contact !

voila à voir








Dernière édition par BMW PASSION le Ven 11 Jan 2013, 09:00, édité 2 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 735ia an 1992 ] probleme boite automatique, la marche avant ne fonctionne plus (résolu)

Message par fabi186 le Mer 09 Jan 2013, 22:42

ho dit donc elle sont jolie tes confiture JC..........

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3674
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 735ia an 1992 ] probleme boite automatique, la marche avant ne fonctionne plus (résolu)

Message par BMW PASSION le Jeu 10 Jan 2013, 10:30

@fabi186 a écrit:ho dit donc elle sont jolie tes confiture JC..........

Oui on peu dire ça comme ça !


Mure et Framboise mais pour la bonne santé de la boite ,je conseille quand
même la Framboise !!! bom

Allez @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 735ia an 1992 ] probleme boite automatique, la marche avant ne fonctionne plus (résolu)

Message par sacha le Jeu 10 Jan 2013, 11:20

le pire dans tout ça, ca arrive toujours en hiver,sans le pont c'est rigolo de aller bricoler sous la voiture
et pour couronner la journée le voisin ce pointe avec les gosses qui court au tour de la bagnole PAPA PAPA C'EST QUOI CA ??
en reste

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 735ia an 1992 ] probleme boite automatique, la marche avant ne fonctionne plus (résolu)

Message par stomy le Jeu 10 Jan 2013, 22:19

bonsoir tout le monde ! sacha : merci pour ton aide et pour ton info je fais tout ça dans un garage avec un pont donc ça va ! jc : j'ai vidanger la boite, mis la crepine neuve, demonter entierement le faisceau electrique (que j'ai nettoyé, brossé) joint de carter neuf, puis huile neuve mais aucun changement toujours le meme probleme. sur R elle recule(normal), sur D elle avance vraiment doucement et quand j'accélère rien du tout comme si j'etais au point mort, sur P elle se bloque(normal) et toujours " PROGRAMME BVA " qui s'affiche quand je suis sur D et que j'accélère en montant dans les tours... d'autres idées les amis ?!! bonne soirée a vous

stomy
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 35
Localisation : strasbourg
Emploi : technicien vitrage auto
Niveau technique automobile : moyen
Date d'inscription : 06/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 735ia an 1992 ] probleme boite automatique, la marche avant ne fonctionne plus (résolu)

Message par sacha le Ven 11 Jan 2013, 08:01

argh

met les roues AR sur chandelles, sélecteur sur D, accélère a 5000 /tours et reste comme çà une minute
refait teste plusieurs fois !

Mon test c'est de monté la pression de l'huile dans la boite pour la débloqué (mon test a fonctionné une fois sur la même bmw, la marche AR était bloqué)

Si par la suite çà ne fonctionne pas, alors le passage sur la valise s' impose !!!
l'huile que tu a sortie était de quelle couleurs Question

A+

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 735ia an 1992 ] probleme boite automatique, la marche avant ne fonctionne plus (résolu)

Message par BMW PASSION le Ven 11 Jan 2013, 09:06

Salut

Pour info sur les BVA lire aussi ;CECI

De mauvais contact dans la prise ci dessous peuvent expliquer, l'allumage
au combiné d’instruments du voyant "de défaut Bva " !

Est ce que cette prise a bien était nettoyé ,comme indiqué précédemment ?

@+


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 735ia an 1992 ] probleme boite automatique, la marche avant ne fonctionne plus (résolu)

Message par BMW PASSION le Ven 11 Jan 2013, 19:08


RE


Ce qui m’étonne avec le remplacement de la "Crépine "c'est de voir que tu à utilisé que 4 L d'huile ,
tu a bien fait le niveau de la boite moteur en marche , boite à la température indiquée ,et l'huile doit
s'écouler légèrement par le bouchon de remplissage !

Voila @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 735ia an 1992 ] probleme boite automatique, la marche avant ne fonctionne plus (résolu)

Message par stomy le Ven 11 Jan 2013, 20:36

sacha : l'huile etait noire. JC : j'ai mis 3,3 litre exactement et il n'y a pas de bouchon de remplissage, il ya un tube qui monte avec une jauge sous le capot

stomy
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 35
Localisation : strasbourg
Emploi : technicien vitrage auto
Niveau technique automobile : moyen
Date d'inscription : 06/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 735ia an 1992 ] probleme boite automatique, la marche avant ne fonctionne plus (résolu)

Message par sacha le Ven 11 Jan 2013, 20:44

@stomy a écrit:sacha : l'huile etait noire. JC : j'ai mis 3,3 litre exactement et il n'y a pas de bouchon de remplissage, il ya un tube qui monte avec une jauge sous le capot


ca jamais vu,tu peu coller une photo demain de la tube a niveau
oublie pas de faire mon teste plus haut

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 735ia an 1992 ] probleme boite automatique, la marche avant ne fonctionne plus (résolu)

Message par stomy le Ven 11 Jan 2013, 21:03

quand tu ouvre le capot a coté de l'admission il y a un petit bouchon noire sur un tube qui descend jusqu'a la boite, quand tu tire dessus il y a une jauge comme pour l'huile moteur , avec un mini maxi

stomy
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 35
Localisation : strasbourg
Emploi : technicien vitrage auto
Niveau technique automobile : moyen
Date d'inscription : 06/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 735ia an 1992 ] probleme boite automatique, la marche avant ne fonctionne plus (résolu)

Message par sacha le Ven 11 Jan 2013, 21:05

je imagine bien le truc,mais j'ai jamais vu sur une bmw avec BA

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 735ia an 1992 ] probleme boite automatique, la marche avant ne fonctionne plus (résolu)

Message par BMW PASSION le Ven 11 Jan 2013, 21:42

sacha67 a écrit:je imagine bien le truc,mais j'ai jamais vu sur une bmw avec BA



Oui il a raison !

Toute les premières boite auto avaient une jauge ,même sur les V.8 US ,et pour remplir
tu remplissais par la jauge ,c'était quand même mieux que de se coucher sous la voiture
et remplir avec une "seringue !!!

Voila



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 735ia an 1992 ] probleme boite automatique, la marche avant ne fonctionne plus (résolu)

Message par sacha le Ven 11 Jan 2013, 21:53

merci bmw passion,donc mise a niveau y a pas par débordement, quand 4L rentre en ferme et c'est finie

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 735ia an 1992 ] probleme boite automatique, la marche avant ne fonctionne plus (résolu)

Message par stomy le Sam 12 Jan 2013, 14:17

bonjour a vous , j'etais sur ma voiture ce matin , sacha j'ai fais ton test : voiture sur chandelles, selecteur sur D, tours a 5000tr/min pendant 1 minute plusieurs fois , mais rien ne change ! tout ce que j'ai constaté c'est que les roues tournes le compteur affiche 200km/h mais des que je la repose elle n'avance plus... et JC oui j'ai bien nettoyer toute les prises avec du spray contact elle etaient nickel et enfait j'ai mis environ 4,5l d'huile.. EST CE QUE ça pourrait venir des electrovannes ??? merci a vous

stomy
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 35
Localisation : strasbourg
Emploi : technicien vitrage auto
Niveau technique automobile : moyen
Date d'inscription : 06/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 735ia an 1992 ] probleme boite automatique, la marche avant ne fonctionne plus (résolu)

Message par stomy le Sam 12 Jan 2013, 15:23

bonjour a tous, sacha j'ai fais ton test ce matin, voiture sur chandelles, selecteur sur D, tours a 5000tr/min pendant 1 minute plusieurs fois mais rien ne change j'ai juste constaté que les roues tournes le compteur affiche 200Km/h et dès que je la repose elle n'avance plus.. JC j'ai demonter entierement le faisceau electrique, j'ai nettoyer toute les prises avec du spray contact, tout est nickel.. EST CE QUE CA POURRAIT VENIR DES ELECTROVANNES QUI SONT SUR LE BLOC HYDRAULIQUE A TIROIRS ??? merci a vous pour vos reponses et bon weekend

stomy
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 35
Localisation : strasbourg
Emploi : technicien vitrage auto
Niveau technique automobile : moyen
Date d'inscription : 06/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E32 735ia an 1992 ] probleme boite automatique, la marche avant ne fonctionne plus (résolu)

Message par stomy le Sam 12 Jan 2013, 15:27

désolé j'ai un peu beuguer ! oui JC c'est a ça que ça ressemble , pardon sacha j'ai oublié de faire des photos ce matin.

stomy
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 35
Localisation : strasbourg
Emploi : technicien vitrage auto
Niveau technique automobile : moyen
Date d'inscription : 06/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum