Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» presentation
Aujourd'hui à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 17:37 par Laure B

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 17:35 par Laure B

» presentation
Aujourd'hui à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 11:58 par albatros

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 09:57 par Laure B

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:37 par saber1979

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 09:19 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

[ VW POLO essence an 1996 ] coupure moteur quand j’accélère + voyant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW POLO essence an 1996 ] coupure moteur quand j’accélère + voyant

Message par leonino le Lun 07 Jan 2013, 00:33

Bonjour,
je possède une polo de 1996 essence,elle a environ 160000km, alors voila mon soucis en étape pour mieux comprendre.

1/ je met le contact
2/elle démarre (pas de soucis)
3/j'appuie sur l’accélérateur
4/coupure rapide du moteur + batterie car mon horloge revient à 0 tout comme les aiguille compte tour

Il y a comme un étouffement,j'ai tout d'abord nettoyé les cosse batterie + masse mais toujours le même problème.

Merci de m'éclairer

leonino
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 34
Localisation : FRANCE
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 06/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW POLO essence an 1996 ] coupure moteur quand j’accélère + voyant

Message par albatros le Lun 07 Jan 2013, 11:00

Bonjour,

A mon avis la batterie n'est pas en cause puisque la POLO démarre, je verrais plutôt comme un court-circuit dans le dispositif de l'allumage moteur !!!

Après la coupure du moteur, l'éclairage de la POLO fonctionne t'il (phares,feux arrières, clignotants ) ?

Quel est le voyant qui s'allume ?

Dans l'attente de vos réponses



Albatros


___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3482
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW POLO essence an 1996 ] coupure moteur quand j’accélère + voyant

Message par leonino le Lun 07 Jan 2013, 12:26

merci pour votre réponse,le voyant qui s'allume pendant la micro coupure c'est le voyant liquide de refroidissement...sachant que le niveau du liquide est bon!

leonino
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 34
Localisation : FRANCE
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 06/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW POLO essence an 1996 ] coupure moteur quand j’accélère + voyant

Message par albatros le Lun 07 Jan 2013, 13:45



Le niveau de liquide de refroidissement est bon mais pas forcement efficace !
je m'explique ayant eu le problème sur ma fidèle 309 de 1989, le niveau était bon sauf que la circulation du liquide de refroidissement ne se faisait pas correctement car il y avait une "BULLE" d'air dans le circuit... conclusion la température d'eau montait à 100° puis elle chauffait comme une cocotte minute...lol

Avez vous vérifiez vous ou as tu vérifié si tu préfères ce que je t'ai demandé ???

A suivre....:-(



[/color]
Albatros


___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3482
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW POLO essence an 1996 ] coupure moteur quand j’accélère + voyant

Message par leonino le Lun 07 Jan 2013, 16:40

"Après la coupure du moteur, l'éclairage de la POLO fonctionne t'il (phares,feux arrières, clignotants ) ?"
enfaite le moteur ne s’arrête jamais,l'éclairage fonctionne bien.

donc j'ai fait un petit tour et quand le moteur été chaud,je me suis arrêté point mort et moteur tournant et je vois dans mon tableau de bord en cycle:

coupure très rapide des affichage km et horloge (donc remise a 0 de l'horloge) accompagné du voyant liquide de refroidissement qui s'allume puis s'éteint et aiguille compte tours qui monte à 1000 et redescend à 0 même chose pour le niveau essence et liquide, et cela en boucle sans caler le moteur

leonino
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 34
Localisation : FRANCE
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 06/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW POLO essence an 1996 ] coupure moteur quand j’accélère + voyant

Message par albatros le Lun 07 Jan 2013, 20:11



D'accord donc se serai plutôt un problème de tableau de bord voir d'un mauvais contact du faisceau alimentant celui-ci, le fusible est il en bon état ?


___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3482
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW POLO essence an 1996 ] coupure moteur quand j’accélère + voyant

Message par leonino le Lun 07 Jan 2013, 22:47

lequel fusible dois je regarder?

leonino
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 34
Localisation : FRANCE
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 06/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW POLO essence an 1996 ] coupure moteur quand j’accélère + voyant

Message par albatros le Mar 08 Jan 2013, 12:08



le fusible qui alimente le tableau de bord électronique voir dans le carnet d'entretien de la POLO (rubrique emplacement des fusibles) ?


___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3482
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW POLO essence an 1996 ] coupure moteur quand j’accélère + voyant

Message par leonino le Ven 11 Jan 2013, 00:40

le fusible est bon, j'ai tapé plusieurs fois sur le tableau de bord,pas de faux contact...le moteur est à la limite du calage,les aiguille continu de danser et le voyant liquide de refroidissement continu de pointer son nez

leonino
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 34
Localisation : FRANCE
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 06/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW POLO essence an 1996 ] coupure moteur quand j’accélère + voyant

Message par albatros le Ven 11 Jan 2013, 04:38

Bonjour,

En ce qui concerne le voyant du liquide de refroidissement qui s'allume, j'ai eu le cas sur ma fidèle 309 GR essence à cause d'une BULLE d'AIR qui était dans le circuit d'eau allant au radiateur de chauffage interne + le radiateur moteur était froid sur la moitié + le ventilateur ne se déclenchait plus lorsque la température d'eau arrivait à 90° > Solution : j'ai vidangé le circuit d'eau pour éliminé la bulle d'air tout est rentré dans l'ordre j'ai attendu une bonne semaine sans souci de température d'eau et de voyant puis j'ai revidangé le circuit d'eau pour le remplacer avec du liquide de refroidissement depuis 1 an ça roule...

En ce qui concerne le tableau de bord qui fait " sapin de noël " là c'est
A quel moment la panne du tableau de bord est elle apparue confused




Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3482
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW POLO essence an 1996 ] coupure moteur quand j’accélère + voyant

Message par albatros le Ven 11 Jan 2013, 04:47

pour ton information regarde dans le forum des marques constructeur VW modéle POLO 1996 dans problèmes résolus



Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3482
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW POLO essence an 1996 ] coupure moteur quand j’accélère + voyant

Message par leonino le Mer 16 Jan 2013, 12:30

RE: problème résolu, il s'agissait des faisceau d'allumage presque tous oxydé au niveau des bougie et 2 d'entre eux collé au niveau de l'autre bout(1 été même cassé)...j'ai donc acheté le pack de faisceau d'allumage(vendu par 5, prix 52TTC) et tout refonctionne.de plus,j'en ai profité aussi pour faire une purge de liquide de refroidissement.

merci albatros ce lien ma mis la puce à l'oreille
http://www.techniconnexion.com/t21066-vw-polo-14-essence-an-1996-moteur-ratatouille-resolu

leonino
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 34
Localisation : FRANCE
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 06/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW POLO essence an 1996 ] coupure moteur quand j’accélère + voyant

Message par albatros le Mer 16 Jan 2013, 12:38



je t'en prie c'est le but de ce site pour s'entre-aider , je suis content que ta POLO ronronne de nouveau lol!

Si tu regarde bien ma Signature, je suis Motard aussi et c'est notre devise de s'entraider en commençant par dépanner quelqu'un en PANNE sur la route !



Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3482
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum