Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» BMW 318 tds
Aujourd'hui à 00:24 par Djess

» Présentation
Aujourd'hui à 00:20 par Djess

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 00:07 par Cotentin

» baisse liquide refroidissement
Hier à 23:35 par mugiwara59

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» Aide embrayage 407 1.6 hdi
Hier à 21:22 par jijiridou

» Problème puissance partner 2l hdi
Hier à 21:21 par popeye25

» Bonjour problème compresseur airco Mégane
Hier à 19:30 par claude.n

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Hier à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Hier à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Hier à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Dim 15 Jan 2017, 23:56 par ced-46

» jeu : devine a qui cela appartient?
Dim 15 Jan 2017, 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 15 Jan 2017, 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Dim 15 Jan 2017, 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Dim 15 Jan 2017, 20:09 par Poulpy 68

[ Mercedes 260 E 1992 ] pb de démarrage le matin (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

non Re: [ Mercedes 260 E 1992 ] pb de démarrage le matin (résolu)

Message par noriavag le Dim 17 Déc 2006, 15:20

Excuse moi pour le lien. J'ai surement du me mélanger les pinceaux.
Je ne peux pas te dire avec précision ou il ce trouve.
Sur le bloc moteur. Maintenant il faut chercher.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

non Re: [ Mercedes 260 E 1992 ] pb de démarrage le matin (résolu)

Message par colombopepette le Dim 17 Déc 2006, 18:36

OK, je vais essayer de trouver une documentation technique qui me permettra de trouver le thermocontact temporisé.
Mais il me vient une question à l'esprit, le clapet anti retour ne pourrait-il être en cause?
J'ai vérifié l'alimentation électrique du clapet de l'injecteur mais ce n'est pas évident de constater précisèment s'il est ou non alimenté.
Je l'ai donc alimenté ( à titre d'essai) directement à partir de la batterie et le résultat est mitigé, c'est pourquoi je reviens un peu vers le clapet anti-retour.
Qu'en penses tu?
Merci à toi.

colombopepette
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 67
Localisation : somme
Emploi : retraité
Date d'inscription : 05/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Mercedes 260 E 1992 ] pb de démarrage le matin (résolu)

Message par noriavag le Lun 18 Déc 2006, 00:20

Je ne vois pas de quoi tu veux parler.
As-tu une photo?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

non Re: [ Mercedes 260 E 1992 ] pb de démarrage le matin (résolu)

Message par colombopepette le Lun 18 Déc 2006, 10:37

Bonjour,
Je veux parler d'un clapet anti retour d'essence qui, à la sotie des pompes, empêche l'essence de repartir vers le réservoir tout en maintenant la pression dans le circuit.

colombopepette
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 67
Localisation : somme
Emploi : retraité
Date d'inscription : 05/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Mercedes 260 E 1992 ] pb de démarrage le matin (résolu)

Message par noriavag le Lun 18 Déc 2006, 10:59

Ah, ok.
Ce n'est pas impossible, mais je n'en ai jamais changé. Donc c'est pas fréquent.
Pour savoir si celà vient d'un désamorçage, après un long arrèt, tu dessères un tuyau d'essence. Si il n'y a plus de pression, tu le verras tout de suite.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

non Re: [ Mercedes 260 E 1992 ] pb de démarrage le matin (résolu)

Message par colombopepette le Mar 19 Déc 2006, 21:50

Bonsoir
Je suis désolé, mais je ne constate aucune amélioration quant au démarrage de la voiture à froid, aurais-tu une idée de l'origine de mon problème?
Je te remercie de ton aide.
@+

colombopepette
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 67
Localisation : somme
Emploi : retraité
Date d'inscription : 05/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Mercedes 260 E 1992 ] pb de démarrage le matin (résolu)

Message par noriavag le Mar 19 Déc 2006, 21:55

Tu n'as pas d'amélioration après avoir fais quoi?

As-tu contrôlé la pression du circuit le matin?

As-tu trouvé le thermocontact temporisé?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

non Re: [ Mercedes 260 E 1992 ] pb de démarrage le matin (résolu)

Message par colombopepette le Mar 19 Déc 2006, 22:15

tout simplement apres avoir change l'injecteur de démarrage à froid.
Je n'ai pas trouvé le thermocontact temporisé mais est-il en défaut dans la mesure où l'injecteur creche un nuage d'essence?
C'est vrai que je n'ai pas contrôlé la pression du circuit ce matin, il faudrait pour cela que j'emprunte le matériel à l'ami avec lequel nous avions fait les premiers contrôles.
Si tu penses que cela vient de là, je lui emprunterai pour le WE prochain.
C'est vrai que ça devient un peu stressant de tourner en rond.
Merci encore à toi noriavag.

colombopepette
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 67
Localisation : somme
Emploi : retraité
Date d'inscription : 05/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Mercedes 260 E 1992 ] pb de démarrage le matin (résolu)

Message par colombopepette le Mar 19 Déc 2006, 22:17

Dommage que tu sois aussi loin, je serais venu te voir pour essayer de solutionner ce problème.

colombopepette
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 67
Localisation : somme
Emploi : retraité
Date d'inscription : 05/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Mercedes 260 E 1992 ] pb de démarrage le matin (résolu)

Message par noriavag le Mar 19 Déc 2006, 22:22

C'est toi qui a parlé du clapet anti-retour. J'ai dis que c'était possible, mais comme je n'en ai jamais changé, je suppose que c'est rare.
Pour contrôler si il reste de la pression dans le circuit le matin, tu dessère simplement une durite d'essence, ( par exp. sur un injecteur ).
Le thermocontact sert à réguler la durée d'injection de l'injecteur du départ à froid.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

non Re: [ Mercedes 260 E 1992 ] pb de démarrage le matin (résolu)

Message par colombopepette le Lun 25 Déc 2006, 12:34

Salut,
j'ai trouvé une documentation concernant ce véhicule et j'ai commencé à la potasser, ma première analyse serait de penser que ce serait le régulateur de pression qui serait en défaut, j'ai une pression de 10bars à la sortie des pompes, ce qui me semble logique, par contre au niveau des injecteurs, je n'ai que 3 à 3,7 bars alors que sur la doc ils nous donnent une pression de 5 à 5,7.
Qu'en penses tu?
Mon raisonnement est-il bon?
D'autre part le thermo contact devrait etre bon dans la mesure où il ouvre l'injecteur de démarrage à froid.
Mais si les pressions sont insuffisantes!!
Merci.

colombopepette
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 67
Localisation : somme
Emploi : retraité
Date d'inscription : 05/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Mercedes 260 E 1992 ] pb de démarrage le matin (résolu)

Message par noriavag le Lun 25 Déc 2006, 12:48

Salut.
Je n'ai pas le sentiment que ta pression soit le problème.
10 bar? pas possible. C'est beaucoup trop. ( selon moi ).
Vu que tu arrives à contrôler la pression aux injecteurs à froid, contrôle à chaud et vois si il y a une différence.
Ton filtre à essence est bon? ( si il est vieux, change le ).

Le thermocontact ouvre et régule la durée d'injection de l'injecteur de départ à froid, selon la température du moteur.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

non Re: [ Mercedes 260 E 1992 ] pb de démarrage le matin (résolu)

Message par colombopepette le Jeu 28 Déc 2006, 09:13

Bonjour,
le filtre à essence est neuf, il ne reste plus d'après toi que la sonde, je suis en cours de recherche et apparemment, elle est double, mais le contact avec la masse du moteur serait défectueux, je continue les recherches et te tiens au courant.
@+

colombopepette
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 67
Localisation : somme
Emploi : retraité
Date d'inscription : 05/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Mercedes 260 E 1992 ] pb de démarrage le matin (résolu)

Message par colombopepette le Lun 01 Jan 2007, 18:40

Bonjour
Meilleurs voeux à tous.

colombopepette
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 67
Localisation : somme
Emploi : retraité
Date d'inscription : 05/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Mercedes 260 E 1992 ] pb de démarrage le matin (résolu)

Message par noriavag le Lun 01 Jan 2007, 22:28

@colombopepette a écrit:Bonjour,
le filtre à essence est neuf, il ne reste plus d'après toi que la sonde, je suis en cours de recherche et apparemment, elle est double, mais le contact avec la masse du moteur serait défectueux, je continue les recherches et te tiens au courant.
@+

Ah, une masse defféct peux créer un tas de problème. Il te faut régler ça en premier.

Bonne année à toi aussi.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

non Re: [ Mercedes 260 E 1992 ] pb de démarrage le matin (résolu)

Message par colombopepette le Sam 20 Jan 2007, 17:42

Bonjour
Je crois que nous avons trouvé le problème, il s'agissait d'un problème general de démarrage et nous avons changé la bobine d'allumage qui, d'après le garage est défectueuse.
Nous avons également changé le régulateur de ralenti qui fait que maintenant, delui-ci est nettement plus stable.
Maintenant, elle démarre correctement.
Merci à tous et au plaisir.

colombopepette
Nouveau
Nouveau

Masculin Nombre de messages : 25
Age : 67
Localisation : somme
Emploi : retraité
Date d'inscription : 05/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ Mercedes 260 E 1992 ] pb de démarrage le matin (résolu)

Message par ced-46 le Sam 20 Jan 2007, 18:25

Merdi de nous avoir tenu au courant

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30615
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

non Re: [ Mercedes 260 E 1992 ] pb de démarrage le matin (résolu)

Message par noriavag le Sam 20 Jan 2007, 18:25

Salut.
Vu les symptomes, par exp " un rajout d'essence" , " après 10 heure à l'arrêt ", je ne ne vois pas bien le rapport avec la bobine d'allumage.
Mais l'essentiel est que ça fonctionne.
Merci pour l'info.

Bonne route.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum