Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Aujourd'hui à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 21:51 par leonidasXIII

» Aide embrayage 407 1.6 hdi
Aujourd'hui à 21:22 par jijiridou

» Problème puissance partner 2l hdi
Aujourd'hui à 21:21 par popeye25

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 19:30 par claude.n

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 18:53 par Poulpy 68

» Présentation pedro
Aujourd'hui à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

[ Renault twingo 1.2l d7f 700 an 2000 ] ralenti instable a chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault twingo 1.2l d7f 700 an 2000 ] ralenti instable a chaud

Message par laguna3 le Mar 08 Jan 2013, 09:16

Bonjour et Bonne Année a tous,

Sur une Twingo 1.2l d7f 700 calculo saphir 2 35 broches ralenti instable a chaud
passage au clip: actuateur de ralenti en rouge
je change le boîtier papillon complet 200€ même problème avec un défaut de bobine.

sur l'actuateur de ralenti
il a 4 fils qui vont au calculo SAPHIR 2 35 broches 7700113510 8200023511
A—12 broches calculo
B—28 broches calculo
C—29 broches calculo
D—11 broches calculo

Sur une clio D7F720 a chaque mise sous contact on entend l’actuateur émettre une petite vibration+un bruit.
Sur le mien rien pas tension non plus
Ya t’il un autre élément relie au calculo qui n’enverrait pas l’info nécessaire pour activer l’actuateur.

J'ai un câble accel sur le boitier papillon 77 00 108 120

démarrage a froid et chaud: OK
ralenti a froid:OK
ralenti a chaud: Instable entre 1200 et 2500tr/mn ne descend pas en dessous de 1200tr/mn

j'ai mis un morceau de caoutchouc dans le trou d'air au dessus de l’arrivée d'air du boitier papillon celui qui correspond avec l'actuateur
la voiture fonctionne nickel, ralenti,accel decel
mais très difficile a démarrer a froid seulement
J'ai change aussi le capteur t° eau a deux fils
on le voit varie sur la clip et au multimètre il varie de 5v a 2v.. fonction de la t° moteur.

Renault me dit de changer le calculo mais c'est le prix de la voiture qui est en très bon état.

Merci de votre aide.


laguna3
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 47
Localisation : ROUEN
Emploi : COTECH
Niveau technique automobile : TECHNICIEN
Date d'inscription : 22/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum