Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 21:57 par Laure B

» [Renault - Kangoo 1 - 1.9 D - Diésel - 1999] Embrayage tout mou
Hier à 20:32 par Laure B

» Les problèmes résolus et les fiches pratiques BMW et MINI
Hier à 19:02 par leo59

» [audi a4 1.6 ESS.an 2000] probléme roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Hier à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Mar 06 Déc 2016, 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Mar 06 Déc 2016, 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

[ Renault twingo 1.2l d7f 700 an 2000 ] ralenti instable a chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault twingo 1.2l d7f 700 an 2000 ] ralenti instable a chaud

Message par laguna3 le Mar 08 Jan 2013, 09:16

Bonjour et Bonne Année a tous,

Sur une Twingo 1.2l d7f 700 calculo saphir 2 35 broches ralenti instable a chaud
passage au clip: actuateur de ralenti en rouge
je change le boîtier papillon complet 200€ même problème avec un défaut de bobine.

sur l'actuateur de ralenti
il a 4 fils qui vont au calculo SAPHIR 2 35 broches 7700113510 8200023511
A—12 broches calculo
B—28 broches calculo
C—29 broches calculo
D—11 broches calculo

Sur une clio D7F720 a chaque mise sous contact on entend l’actuateur émettre une petite vibration+un bruit.
Sur le mien rien pas tension non plus
Ya t’il un autre élément relie au calculo qui n’enverrait pas l’info nécessaire pour activer l’actuateur.

J'ai un câble accel sur le boitier papillon 77 00 108 120

démarrage a froid et chaud: OK
ralenti a froid:OK
ralenti a chaud: Instable entre 1200 et 2500tr/mn ne descend pas en dessous de 1200tr/mn

j'ai mis un morceau de caoutchouc dans le trou d'air au dessus de l’arrivée d'air du boitier papillon celui qui correspond avec l'actuateur
la voiture fonctionne nickel, ralenti,accel decel
mais très difficile a démarrer a froid seulement
J'ai change aussi le capteur t° eau a deux fils
on le voit varie sur la clip et au multimètre il varie de 5v a 2v.. fonction de la t° moteur.

Renault me dit de changer le calculo mais c'est le prix de la voiture qui est en très bon état.

Merci de votre aide.


laguna3
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 46
Localisation : ROUEN
Emploi : COTECH
Niveau technique automobile : TECHNICIEN
Date d'inscription : 22/06/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum