Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 08:52 par bidouapache

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 08:40 par pacha25

» double clé Kangoo 2005
Aujourd'hui à 07:50 par delagui168

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 18:11 par Jcrepar

» [ BMW E30 324d ] Problème préchauffage
Hier à 17:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Sam 03 Déc 2016, 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Sam 03 Déc 2016, 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Sam 03 Déc 2016, 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Sam 03 Déc 2016, 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Sam 03 Déc 2016, 16:12 par david38

[ Renault CLIO II 1.2i an 2000 ] ne démarre plus (Résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault CLIO II 1.2i an 2000 ] ne démarre plus (Résolu)

Message par fantomette05 le Sam 12 Jan 2013, 21:01

Bonsoir,

Suite au contrôle technique, aujourd'hui j'ai bidouillé sur mes ampoules, rien de plus. Y compris les anti brouillard qui ne fonctionnaient pas , et ne fonctionnent toujours pas apres éxamen des ampoules pourtant bonnes.
J'ai laissé les feux allumés quelques temps (peut etre une demie heure).
En voulant redémarrer, plus rien, sinon le voyant que je voyais pour la première fois 'problème électrique' (ou quelque chose comme ça) .
Au fur et à mesure, plus de lumière sur les phares , plus de klaxon. Même l'ouverture centralisée faible ++.
Si je la laisse tranquille quelques temps (30 mn) l'ouverture centralisée reprend , et la batterie se recharge un peu.
Mais ne démarre pas.
J'ai voulu tester une autre batterie, celle d'une twingo, rien. Pas les mêmes chiffres sur la batterie.
Ah oui, j'ai bidouillé un peu les fusibles intérieurs aussi, mais juste vérifié qu'ils étaient bon.
Avant que je n'enlève la batterie, tout s'était remis à Zéro (heure, kilométrage en cours... ).
J'ai acheté un testeur de batterie (le moins cher à feu vert) il indique vide ce soir. Avant d'essayer de la redémarrer il indiquait batterie ok.
Aux fils, ne démarre pas.

Des idées? Merci d'avance.


Dernière édition par fantomette05 le Sam 12 Jan 2013, 22:00, édité 1 fois

fantomette05
Nouveau
Nouveau

Féminin Nombre de messages : 5
Age : 49
Localisation : Nimes
Emploi : Educatrice
Niveau technique automobile : moyen
Date d'inscription : 12/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault CLIO II 1.2i an 2000 ] ne démarre plus (Résolu)

Message par sacha le Sam 12 Jan 2013, 21:29

Salut
tu demande a un pote de venir la câblé pour démarrer
arrête de la trifouiller tu va encore aggravé ton cas

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault CLIO II 1.2i an 2000 ] ne démarre plus (Résolu)

Message par sacha le Sam 12 Jan 2013, 21:32

le règlement demande de remplir les titres tu post comme ça,merci de éditer
Exemple de titres :
- [ Renault Laguna II 1.6 ess. an 2004] Problème de charge de la batterie.
- [ Peugeot 306 1.9 td an 1996 ] problème accélération.
- [ VW golf 3 1.4 ess an 2000 ] climatisation ne fonctionne plus.
- [ BMW e36 325 tds an 1994 ] ralenti instable.

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault CLIO II 1.2i an 2000 ] ne démarre plus (Résolu)

Message par fantomette05 le Sam 12 Jan 2013, 21:37

Merci pour ta réponse.

J'ai bien vu le règlement, je pensais être dans les clous avec mon titre.
Elle ne démarre pas non plus aux câbles.
J'arrête de trifouiller, en même temps j'ai été élevée comme ça et je fais moi même tout l'entretien....
Je cherchais pourquoi les anti brouillards ne fonctionnaient pas.
Bon. D'autres pistes que je pourrais explorer?


fantomette05
Nouveau
Nouveau

Féminin Nombre de messages : 5
Age : 49
Localisation : Nimes
Emploi : Educatrice
Niveau technique automobile : moyen
Date d'inscription : 12/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault CLIO II 1.2i an 2000 ] ne démarre plus (Résolu)

Message par sacha le Sam 12 Jan 2013, 21:42

moteur essence ou diesel,en suite quel motorisation ?merci

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault CLIO II 1.2i an 2000 ] ne démarre plus (Résolu)

Message par fantomette05 le Sam 12 Jan 2013, 21:57

Autant pour moi.
Je viens de retester les cables, elle a démarré.. J'avais démonté la batterie et nettoyé les causses sans re - tester le démarrage aux câbles...
Cela ne résoud pas mon problème d'anti brouillard mais il est moindre....
Merci Sacha 67 pour ta réponse rapide qui m'a retiré une épine du pied puisque j'ai voulu m'assurer qu'elle ne démarrais pas aux câbles :-)

Bonne soirée.

fantomette05
Nouveau
Nouveau

Féminin Nombre de messages : 5
Age : 49
Localisation : Nimes
Emploi : Educatrice
Niveau technique automobile : moyen
Date d'inscription : 12/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault CLIO II 1.2i an 2000 ] ne démarre plus (Résolu)

Message par fantomette05 le Sam 12 Jan 2013, 21:59

Essence, 1.2.
Je le précise car j'ai eut un problème de "trous d'air " pendant 1 an, jusqu'à tomber à 80 sur l'autoroute, pour m'apercevoir après moultes recherches que les bougies étaient mal connectées... Je débute dans la mécanique :-)

fantomette05
Nouveau
Nouveau

Féminin Nombre de messages : 5
Age : 49
Localisation : Nimes
Emploi : Educatrice
Niveau technique automobile : moyen
Date d'inscription : 12/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault CLIO II 1.2i an 2000 ] ne démarre plus (Résolu)

Message par sacha le Sam 12 Jan 2013, 22:14

donc c'est résolu pour démarrage
ouvre un autres post pour les feux de brouillard stp (avec les meme titres [CLIO II 1.2i an2000] )

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault CLIO II 1.2i an 2000 ] ne démarre plus (Résolu)

Message par fantomette05 le Sam 12 Jan 2013, 22:16

Je te remercie! Je vais ouvrir un autre post.

fantomette05
Nouveau
Nouveau

Féminin Nombre de messages : 5
Age : 49
Localisation : Nimes
Emploi : Educatrice
Niveau technique automobile : moyen
Date d'inscription : 12/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum