Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 16:02 par midom

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 15:32 par MacGyverFr

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Aujourd'hui à 13:42 par Laure B

» Presentation
Aujourd'hui à 11:17 par albatros

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 11:11 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Aujourd'hui à 10:37 par albatros

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 09:22 par BMW PASSION

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 06:46 par MacGyverFr

» Ford fiesta en panne
Hier à 22:54 par david38

» Scenic 2 1.9l dci 2004
Hier à 22:22 par yansof

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 20:32 par Rameuh

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:20 par BMW PASSION

» MaxiEcu 2
Hier à 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Hier à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Hier à 11:06 par souattia

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Lun 20 Fév 2017, 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Lun 20 Fév 2017, 20:10 par patnat

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Lun 20 Fév 2017, 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Lun 20 Fév 2017, 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Lun 20 Fév 2017, 12:32 par BMW PASSION

» Arrêt moteur plus doux 320d
Lun 20 Fév 2017, 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

[ Renault CLIO II 1.2i an 2000 ] ne démarre plus (Résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault CLIO II 1.2i an 2000 ] ne démarre plus (Résolu)

Message par fantomette05 le Sam 12 Jan 2013, 21:01

Bonsoir,

Suite au contrôle technique, aujourd'hui j'ai bidouillé sur mes ampoules, rien de plus. Y compris les anti brouillard qui ne fonctionnaient pas , et ne fonctionnent toujours pas apres éxamen des ampoules pourtant bonnes.
J'ai laissé les feux allumés quelques temps (peut etre une demie heure).
En voulant redémarrer, plus rien, sinon le voyant que je voyais pour la première fois 'problème électrique' (ou quelque chose comme ça) .
Au fur et à mesure, plus de lumière sur les phares , plus de klaxon. Même l'ouverture centralisée faible ++.
Si je la laisse tranquille quelques temps (30 mn) l'ouverture centralisée reprend , et la batterie se recharge un peu.
Mais ne démarre pas.
J'ai voulu tester une autre batterie, celle d'une twingo, rien. Pas les mêmes chiffres sur la batterie.
Ah oui, j'ai bidouillé un peu les fusibles intérieurs aussi, mais juste vérifié qu'ils étaient bon.
Avant que je n'enlève la batterie, tout s'était remis à Zéro (heure, kilométrage en cours... ).
J'ai acheté un testeur de batterie (le moins cher à feu vert) il indique vide ce soir. Avant d'essayer de la redémarrer il indiquait batterie ok.
Aux fils, ne démarre pas.

Des idées? Merci d'avance.


Dernière édition par fantomette05 le Sam 12 Jan 2013, 22:00, édité 1 fois

fantomette05
Nouveau
Nouveau

Féminin Nombre de messages : 5
Age : 49
Localisation : Nimes
Emploi : Educatrice
Niveau technique automobile : moyen
Date d'inscription : 12/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault CLIO II 1.2i an 2000 ] ne démarre plus (Résolu)

Message par sacha le Sam 12 Jan 2013, 21:29

Salut
tu demande a un pote de venir la câblé pour démarrer
arrête de la trifouiller tu va encore aggravé ton cas

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault CLIO II 1.2i an 2000 ] ne démarre plus (Résolu)

Message par sacha le Sam 12 Jan 2013, 21:32

le règlement demande de remplir les titres tu post comme ça,merci de éditer
Exemple de titres :
- [ Renault Laguna II 1.6 ess. an 2004] Problème de charge de la batterie.
- [ Peugeot 306 1.9 td an 1996 ] problème accélération.
- [ VW golf 3 1.4 ess an 2000 ] climatisation ne fonctionne plus.
- [ BMW e36 325 tds an 1994 ] ralenti instable.

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault CLIO II 1.2i an 2000 ] ne démarre plus (Résolu)

Message par fantomette05 le Sam 12 Jan 2013, 21:37

Merci pour ta réponse.

J'ai bien vu le règlement, je pensais être dans les clous avec mon titre.
Elle ne démarre pas non plus aux câbles.
J'arrête de trifouiller, en même temps j'ai été élevée comme ça et je fais moi même tout l'entretien....
Je cherchais pourquoi les anti brouillards ne fonctionnaient pas.
Bon. D'autres pistes que je pourrais explorer?


fantomette05
Nouveau
Nouveau

Féminin Nombre de messages : 5
Age : 49
Localisation : Nimes
Emploi : Educatrice
Niveau technique automobile : moyen
Date d'inscription : 12/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault CLIO II 1.2i an 2000 ] ne démarre plus (Résolu)

Message par sacha le Sam 12 Jan 2013, 21:42

moteur essence ou diesel,en suite quel motorisation ?merci

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault CLIO II 1.2i an 2000 ] ne démarre plus (Résolu)

Message par fantomette05 le Sam 12 Jan 2013, 21:57

Autant pour moi.
Je viens de retester les cables, elle a démarré.. J'avais démonté la batterie et nettoyé les causses sans re - tester le démarrage aux câbles...
Cela ne résoud pas mon problème d'anti brouillard mais il est moindre....
Merci Sacha 67 pour ta réponse rapide qui m'a retiré une épine du pied puisque j'ai voulu m'assurer qu'elle ne démarrais pas aux câbles :-)

Bonne soirée.

fantomette05
Nouveau
Nouveau

Féminin Nombre de messages : 5
Age : 49
Localisation : Nimes
Emploi : Educatrice
Niveau technique automobile : moyen
Date d'inscription : 12/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault CLIO II 1.2i an 2000 ] ne démarre plus (Résolu)

Message par fantomette05 le Sam 12 Jan 2013, 21:59

Essence, 1.2.
Je le précise car j'ai eut un problème de "trous d'air " pendant 1 an, jusqu'à tomber à 80 sur l'autoroute, pour m'apercevoir après moultes recherches que les bougies étaient mal connectées... Je débute dans la mécanique :-)

fantomette05
Nouveau
Nouveau

Féminin Nombre de messages : 5
Age : 49
Localisation : Nimes
Emploi : Educatrice
Niveau technique automobile : moyen
Date d'inscription : 12/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault CLIO II 1.2i an 2000 ] ne démarre plus (Résolu)

Message par sacha le Sam 12 Jan 2013, 22:14

donc c'est résolu pour démarrage
ouvre un autres post pour les feux de brouillard stp (avec les meme titres [CLIO II 1.2i an2000] )

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault CLIO II 1.2i an 2000 ] ne démarre plus (Résolu)

Message par fantomette05 le Sam 12 Jan 2013, 22:16

Je te remercie! Je vais ouvrir un autre post.

fantomette05
Nouveau
Nouveau

Féminin Nombre de messages : 5
Age : 49
Localisation : Nimes
Emploi : Educatrice
Niveau technique automobile : moyen
Date d'inscription : 12/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum