Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[ Bmw e34 525 tds m51 an 1992 ] Moteur ne démarre plus

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Bmw e34 525 tds m51 an 1992 ] Moteur ne démarre plus

Message par Ademo le Dim 13 Jan 2013, 15:41

Sujet: E34 m51 an 92 ne démarre plus
mon souci c'est que sa ne démarre plus tous les voyant fonctionne comme il le faut, je n'ai pas de go qui sort de la pompe et le go stagne dans le tuyau sorti de filtre a la pompe, et quand je debranche celui ci, le go sort et quand je re branche sa stagne, j'ai 22 litre de go dans le réservoir, a votre avis ?

Ademo
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 26
Localisation : Saint vallier
Emploi : Jointeur
Niveau technique automobile : Cap
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Bmw e34 525 tds m51 an 1992 ] Moteur ne démarre plus

Message par Ademo le Dim 13 Jan 2013, 15:43

La pompe de gavage fonctionne très bien le go sort bien du filtre go, et quand je re branche la durite sur le filtre, j'essaye de démarrer rien je voi que le go ne circule pas dans le tuyau transparent, pour être plus précis le tuyau de sorti de filtre go qui va a la pompe, j'ai enlever le piston et le ressort de l'élèctrovanne pas mieu, j'ai désserer un tuyau qui et sur l'injecteur le go n'arrive pas, que se passe t'il ?

Ademo
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 26
Localisation : Saint vallier
Emploi : Jointeur
Niveau technique automobile : Cap
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Bmw e34 525 tds m51 an 1992 ] Moteur ne démarre plus

Message par sacha le Dim 13 Jan 2013, 17:29

Salut
ta panne est arrivée comment ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Bmw e34 525 tds m51 an 1992 ] Moteur ne démarre plus

Message par Ademo le Dim 13 Jan 2013, 19:12

D'un seul coup, j'ai trouver une piste, je n'ai pas 12 volt sur le plus du relais de préchauffage, avec et sen contact rien ne change, donc quand je tire sur le démarreur sa fume blanc car le go s'enflamme pas, pas de ju qui passe par le relais, sur la cosse qui et a coter avec un capuchon noir les 12 volt permanent son ok, et la cosse qui arrive sur le relais aucune tension, ou et relier se plus ?

Ademo
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 26
Localisation : Saint vallier
Emploi : Jointeur
Niveau technique automobile : Cap
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Bmw e34 525 tds m51 an 1992 ] Moteur ne démarre plus

Message par Ademo le Dim 13 Jan 2013, 19:13

Pour les voyant tdb tous et normal pas de voyant qui reste alumer.

Ademo
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 26
Localisation : Saint vallier
Emploi : Jointeur
Niveau technique automobile : Cap
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Bmw e34 525 tds m51 an 1992 ] Moteur ne démarre plus

Message par Ademo le Dim 13 Jan 2013, 19:27

Le plus qui il y a brancher sur le relais de préchauff, la gaine et de couleur noir, le seul rouge qui l'i ya il et relier du plus permanent et va sur une connectique du relai blanc (dde) es que c'est bien sa ???

Ademo
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 26
Localisation : Saint vallier
Emploi : Jointeur
Niveau technique automobile : Cap
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Bmw e34 525 tds m51 an 1992 ] Moteur ne démarre plus

Message par Ademo le Dim 13 Jan 2013, 19:29

Dans le compartiment calculateur j'ai une cosse il y a 3 file rouge entourer d'une gaine noir ques que c'est ???

Ademo
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 26
Localisation : Saint vallier
Emploi : Jointeur
Niveau technique automobile : Cap
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Bmw e34 525 tds m51 an 1992 ] Moteur ne démarre plus

Message par sacha le Dim 13 Jan 2013, 19:30

teste, envoi 12v direct sur une bougie 5econdes en suite démarre
attention prend un gros cable pour envoyé jus au bougies

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Bmw e34 525 tds m51 an 1992 ] Moteur ne démarre plus

Message par Ademo le Lun 14 Jan 2013, 18:15

Merci sacha j'ai mi un plus du plus permanent x0 au plus du relais de prechauff sa démarre, donc ensuite ???

Ademo
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 26
Localisation : Saint vallier
Emploi : Jointeur
Niveau technique automobile : Cap
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Bmw e34 525 tds m51 an 1992 ] Moteur ne démarre plus

Message par sacha le Lun 14 Jan 2013, 19:22

donc le câble + de relais de préchauffage viens depuis neiman,donc faut que tu cherche ce meme cable au niveau de neiman

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Bmw e34 525 tds m51 an 1992 ] Moteur ne démarre plus

Message par Ademo le Lun 14 Jan 2013, 19:27

Ok je regarderer demain, j'ai le cache de démonter au dessu des pédale et il y a une prise sa viendrez pas de celui ci ?

Ademo
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 26
Localisation : Saint vallier
Emploi : Jointeur
Niveau technique automobile : Cap
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Bmw e34 525 tds m51 an 1992 ] Moteur ne démarre plus

Message par sacha le Lun 14 Jan 2013, 19:29

faut que tu remonte visuellement le câble pour trouvée ou ca déconne

as tu vérifier les fusibles de petit et ds gros ampérages??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Bmw e34 525 tds m51 an 1992 ] Moteur ne démarre plus

Message par Ademo le Lun 14 Jan 2013, 19:32

Dans la boite a fusible dans le moteur tous et ok, il y a des fusible en dessou du volant aussi ?

Ademo
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 26
Localisation : Saint vallier
Emploi : Jointeur
Niveau technique automobile : Cap
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Bmw e34 525 tds m51 an 1992 ] Moteur ne démarre plus

Message par sacha le Lun 14 Jan 2013, 19:51

ok pour les fusibles
démonte relais et vérifie les câbles

Les câbles branchés sur le relais sont:

NB: les bornes sont imprimées sur le boîtier.
No de pin sur la prise


pin 12 rouge/blanc borne 15 (Kl 15) Vous de vez avoir + 12V lorsque la clé est en position "contact" provient du relais de mise en route de la DDE

pin 5 brun borne 31 Masse

pin 11 noir/jaune contrôle de temps de préchauffage (pour activer le témoin TDB et informer la DDE)

pin 6 brun/bleu borne Dia relatif à la prise diagnostique non exploitable












___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Bmw e34 525 tds m51 an 1992 ] Moteur ne démarre plus

Message par sacha le Lun 14 Jan 2013, 19:52

as tu une alarme ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Bmw e34 525 tds m51 an 1992 ] Moteur ne démarre plus

Message par Ademo le Lun 14 Jan 2013, 20:52

Oui alarme d'origine

Ademo
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 26
Localisation : Saint vallier
Emploi : Jointeur
Niveau technique automobile : Cap
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Bmw e34 525 tds m51 an 1992 ] Moteur ne démarre plus

Message par sacha le Lun 14 Jan 2013, 21:00

tu peu prendre une photo sous le relais de calculateur relais DME et de relais de préchauffage
je veux voir les câbles si possible merci

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Bmw e34 525 tds m51 an 1992 ] Moteur ne démarre plus

Message par Ademo le Lun 14 Jan 2013, 21:13

Relais dde blanc j'ai 5 file don un gros rouge brancher sur le plus permanent, on fai comment pour envoyer des foto ?

Ademo
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 26
Localisation : Saint vallier
Emploi : Jointeur
Niveau technique automobile : Cap
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Bmw e34 525 tds m51 an 1992 ] Moteur ne démarre plus

Message par Ademo le Lun 14 Jan 2013, 21:16

Sur le relais de prechauff j'ai 6 file d'un coter ce des bougie, et 4 de l'autre je c'est pas se que c'est.

Ademo
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 26
Localisation : Saint vallier
Emploi : Jointeur
Niveau technique automobile : Cap
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Bmw e34 525 tds m51 an 1992 ] Moteur ne démarre plus

Message par sacha le Lun 14 Jan 2013, 21:21

prefere les image a la place des monts
pour les photos clic sur appareil photo 2cm plus bas dans ma signature

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Bmw e34 525 tds m51 an 1992 ] Moteur ne démarre plus

Message par Ademo le Lun 14 Jan 2013, 21:32

Ta reçu ?

Ademo
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 26
Localisation : Saint vallier
Emploi : Jointeur
Niveau technique automobile : Cap
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Bmw e34 525 tds m51 an 1992 ] Moteur ne démarre plus

Message par sacha le Lun 14 Jan 2013, 21:33

quoi ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Bmw e34 525 tds m51 an 1992 ] Moteur ne démarre plus

Message par Ademo le Lun 14 Jan 2013, 21:37

J'arrive pas a envoyer les foto,

Ademo
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 26
Localisation : Saint vallier
Emploi : Jointeur
Niveau technique automobile : Cap
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Bmw e34 525 tds m51 an 1992 ] Moteur ne démarre plus

Message par sacha le Lun 14 Jan 2013, 21:38

envoi par mail
sacha-67@hotmail.fr

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Bmw e34 525 tds m51 an 1992 ] Moteur ne démarre plus

Message par Ademo le Lun 14 Jan 2013, 21:39

C'est le montage classique des e34 un calculateur un boitier dde un relais blanc un relais orange le relais de prechauff noir avec le fusible de 80 amp et la ptite borne du plus permanent, et a l'arrière boitier alarme zke

Ademo
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 26
Localisation : Saint vallier
Emploi : Jointeur
Niveau technique automobile : Cap
Date d'inscription : 28/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum