Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» presentation
Aujourd'hui à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 17:37 par Laure B

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 17:35 par Laure B

» presentation
Aujourd'hui à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 11:58 par albatros

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 09:57 par Laure B

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:37 par saber1979

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 09:19 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

[ Renault clio 2.1 1.9 société 65cv an 2000 ] Batterie se decharge contact coupé

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault clio 2.1 1.9 société 65cv an 2000 ] Batterie se decharge contact coupé

Message par mimounours le Lun 14 Jan 2013, 08:26

la semaine derniere ma batterie etait a plat, la voiture ayant 357000 km et la batterie me semblant assez ancienne je décide d'en mettre une neuve. tout marche nickel mais deux jours apres et environ 4 fois 35 km elle demarre nickel mais en roulant le voyant d'abs s'allume puis le voyant airbag, ensuite le poste se coupe et tout redevient normal. et ca recommence 2 3 fois. je coupe la voiture en lieu sur regarde les cosses de la batterie tout est bien serré mais quand je veux redemarrer le tableau de bord est un vrai sapin de noel et plus de batterie.
je la demarre au pince et la laisse tourner, j'ai controler la tension moteur en route elle est de 13.80v, j'ai rouler quelques kilometre et couper le contact et 2 heures apres plus de batterie. Donc je pense que quelquechose tire sur la batterie mais je ne sais pas par ou commencer et quel test faire....
je precise que j'ai changé l'alternateur par un d'occaz avant les fetes, je ne sais pas si il est en cause mais en tout cas il recharge la batterie quand le moteur tourne.

mimounours
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 33
Localisation : rouen
Emploi : chauffeur
Niveau technique automobile : quelques notions
Date d'inscription : 14/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio 2.1 1.9 société 65cv an 2000 ] Batterie se decharge contact coupé

Message par bleualpine le Lun 14 Jan 2013, 09:24

Salut

As tu vérifié la tension de ta batterie au repos?

Controle aussi l'intensité que celle-ci débite au repos. Elle doit être au grand maxi toute porte fermée, lumières éteintes de l'ordre de 0,1A

Controle aussi tous tes points de masse. Je verrais plus un problème de cet ordre là pour faire sapin de noel en roulant.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio 2.1 1.9 société 65cv an 2000 ] Batterie se decharge contact coupé

Message par bib le Sam 19 Jan 2013, 21:54

salut

des news?

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum