Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» Remise en état des flexibles échappement .
Aujourd'hui à 06:02 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

[ Mercedes Classe A 160 essence an 1996 ] probleme demarrage aleatoire

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Mercedes Classe A 160 essence an 1996 ] probleme demarrage aleatoire

Message par rezzeau le Lun 14 Jan 2013, 15:09

Bonjour,
Depuis quelques temps, je rencontre un probleme de demarrage avec ma classe A. A froid, elle demarre tout le temps, par contre, quand elle est tiede ou a chaud, elle ne demarre pas. Cela est tres aleatoire mais se produit regulierement. Tous les voyants s allument ( j ai change la batterie) quand je commence a tourner la cles mais rien ne se passe quand je continue pour la demarrer. Il n y a aucun brui de demarrage, c est comme si je n avais pas tourne la cle.


rezzeau
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 46
Localisation : ecouen
Emploi : vendeur
Niveau technique automobile : faible
Date d'inscription : 14/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mercedes Classe A 160 essence an 1996 ] probleme demarrage aleatoire

Message par bleualpine le Lun 14 Jan 2013, 17:02

Bonjour

Quel motorisation?

Merci

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mercedes Classe A 160 essence an 1996 ] probleme demarrage aleatoire

Message par rezzeau le Lun 14 Jan 2013, 18:20

Je croix que c est une 160 essence

rezzeau
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 46
Localisation : ecouen
Emploi : vendeur
Niveau technique automobile : faible
Date d'inscription : 14/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mercedes Classe A 160 essence an 1996 ] probleme demarrage aleatoire

Message par bleualpine le Lun 14 Jan 2013, 21:34

Lorsque tu tentes de démarrer tu n'entends même pas un clac?

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mercedes Classe A 160 essence an 1996 ] probleme demarrage aleatoire

Message par rezzeau le Lun 14 Jan 2013, 22:02

Tout s allume, mais a la phase de demarrage , aucun bruit pas un clac. Suis oblige d attendre 1 ou 2 heures pour pouvoir redemarrer

rezzeau
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 46
Localisation : ecouen
Emploi : vendeur
Niveau technique automobile : faible
Date d'inscription : 14/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mercedes Classe A 160 essence an 1996 ] probleme demarrage aleatoire

Message par bleualpine le Mar 15 Jan 2013, 08:18

Salut

essaie de booster t batterie quand ça arrive pour voir.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum