Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 17:55 par BMW PASSION

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 17:45 par harry974

» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Aujourd'hui à 13:47 par Cyril321

» [ Renault Espace 3 2.0 16v essence an 2000 ] pas d'allumage
Aujourd'hui à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:26 par nonox88

» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 10:52 par albatros

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

[ bmw E39 530D M57an 2002 ] probleme de puissance , cale et ne redemare pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ bmw E39 530D M57an 2002 ] probleme de puissance , cale et ne redemare pas

Message par krlos200 le Mar 15 Jan 2013, 00:33

Bonjour

voila depuis 2 jour j'ai un probleme avec mon e39

la voiture a commencer a manquer de puissance ( apres avoir refait un plein suite a une reserve)

j'ai fait quelque KM pour rentrer ..... la voiture tournais rond mais aucune puissance ...et pas de turbo

j'arrive ,je me gare ...et la voiture redemarre pas ...meme pas de fumee

j'attend 2h et la voiture redemarre du premier coup .... je refait 40 borne ...difficilement ...et toujours sans puissance.

mais la arriver au feu ...DDE s'affiche au tableau de bord ....300m plus tard ...bruit de tracteur et la voiture calle

et ne redemare pas ..

je pense donc au debimettre , je le debranche donc ..apres 4 coup de clef ca redemare ...plus de DDE au tdb

je rentre mais toujour sans puissance

j'ai commander un debimettre et je l'ai installer ... plus de dde au tableua de bord ...pas de peche .... 1 km plus loin DDE a nouveau

1 km pres ....je calle ..et ca redemare plus ... je debranche donc le debimettre pour pouvoir rentrer ...

je sais plus quoi faire

je pense a la pompe sous le conducteur , et a la sonde du filtre a gazoil ....mais la je galere vraiment

et comme ma femme attend un bebe ... j'ai vraiment peur de me retrouver a pied ,au mauvais moment

merci de votre aide

krlos

krlos200
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 36
Localisation : cergy
Emploi : teck
Niveau technique automobile : moyen
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw E39 530D M57an 2002 ] probleme de puissance , cale et ne redemare pas

Message par sacha le Mar 15 Jan 2013, 07:01

Salut
Ton debitmetre n'a rien remonte le et passe ta bmw sur une valise multimarques chez norauto ou dans un autres centre auto pour pas cher

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw E39 530D M57an 2002 ] probleme de puissance , cale et ne redemare pas

Message par krlos200 le Mar 15 Jan 2013, 10:32

oui pour le debimetre on est d'accord . je voulais voir pour un carsoft ,

j'ai deja des outils de diag pour mes japonaise en obd mais je pense pas que ca soit compatible


krlos200
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 36
Localisation : cergy
Emploi : teck
Niveau technique automobile : moyen
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw E39 530D M57an 2002 ] probleme de puissance , cale et ne redemare pas

Message par krlos200 le Jeu 17 Jan 2013, 21:27

Bon apres etre rester en panne sur la route , et avoir demonter l arriver au filtre a gazoil , le verdict tombe , pompe auxiliaure de gavage hs !!

diag confimer par BMW !!

cout 150 € chez oscaro !!

et voila

krlos200
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 36
Localisation : cergy
Emploi : teck
Niveau technique automobile : moyen
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw E39 530D M57an 2002 ] probleme de puissance , cale et ne redemare pas

Message par sacha le Jeu 17 Jan 2013, 21:42

donc c'est résolu ??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum