Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 06:38 par Laure B

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Hier à 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 12:03 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Lun 05 Déc 2016, 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Lun 05 Déc 2016, 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Lun 05 Déc 2016, 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Lun 05 Déc 2016, 14:08 par patnat

[ bmw E39 530D M57an 2002 ] probleme de puissance , cale et ne redemare pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ bmw E39 530D M57an 2002 ] probleme de puissance , cale et ne redemare pas

Message par krlos200 le Mar 15 Jan 2013, 00:33

Bonjour

voila depuis 2 jour j'ai un probleme avec mon e39

la voiture a commencer a manquer de puissance ( apres avoir refait un plein suite a une reserve)

j'ai fait quelque KM pour rentrer ..... la voiture tournais rond mais aucune puissance ...et pas de turbo

j'arrive ,je me gare ...et la voiture redemarre pas ...meme pas de fumee

j'attend 2h et la voiture redemarre du premier coup .... je refait 40 borne ...difficilement ...et toujours sans puissance.

mais la arriver au feu ...DDE s'affiche au tableau de bord ....300m plus tard ...bruit de tracteur et la voiture calle

et ne redemare pas ..

je pense donc au debimettre , je le debranche donc ..apres 4 coup de clef ca redemare ...plus de DDE au tdb

je rentre mais toujour sans puissance

j'ai commander un debimettre et je l'ai installer ... plus de dde au tableua de bord ...pas de peche .... 1 km plus loin DDE a nouveau

1 km pres ....je calle ..et ca redemare plus ... je debranche donc le debimettre pour pouvoir rentrer ...

je sais plus quoi faire

je pense a la pompe sous le conducteur , et a la sonde du filtre a gazoil ....mais la je galere vraiment

et comme ma femme attend un bebe ... j'ai vraiment peur de me retrouver a pied ,au mauvais moment

merci de votre aide

krlos

krlos200
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 36
Localisation : cergy
Emploi : teck
Niveau technique automobile : moyen
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw E39 530D M57an 2002 ] probleme de puissance , cale et ne redemare pas

Message par sacha le Mar 15 Jan 2013, 07:01

Salut
Ton debitmetre n'a rien remonte le et passe ta bmw sur une valise multimarques chez norauto ou dans un autres centre auto pour pas cher

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw E39 530D M57an 2002 ] probleme de puissance , cale et ne redemare pas

Message par krlos200 le Mar 15 Jan 2013, 10:32

oui pour le debimetre on est d'accord . je voulais voir pour un carsoft ,

j'ai deja des outils de diag pour mes japonaise en obd mais je pense pas que ca soit compatible


krlos200
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 36
Localisation : cergy
Emploi : teck
Niveau technique automobile : moyen
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw E39 530D M57an 2002 ] probleme de puissance , cale et ne redemare pas

Message par krlos200 le Jeu 17 Jan 2013, 21:27

Bon apres etre rester en panne sur la route , et avoir demonter l arriver au filtre a gazoil , le verdict tombe , pompe auxiliaure de gavage hs !!

diag confimer par BMW !!

cout 150 € chez oscaro !!

et voila

krlos200
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 36
Localisation : cergy
Emploi : teck
Niveau technique automobile : moyen
Date d'inscription : 21/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ bmw E39 530D M57an 2002 ] probleme de puissance , cale et ne redemare pas

Message par sacha le Jeu 17 Jan 2013, 21:42

donc c'est résolu ??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum